<!DOCTYPE html>
<html ng-app='Ink'>
<head>
<title>This Portlander Could Become Canada&#39;s Next Astronaut | Portland Monthly</title>
<link rel="stylesheet" media="all" href="/assets/portland_monthly-3d66e4ed8b36e36a964c35e8e77b17de93d991d17294699004ee14549c5b95ad.css" />
<link rel="stylesheet" media="all" href="//cloud.typography.com/6681174/719008/css/fonts.css" />
<link rel="shortcut icon" type="image/x-icon" href="/assets/portland_monthly/favicon-c16ae84e621be295ba6880cbb0e58c0e8d3b25a4d6fe425f2815d6adbf5952af.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SVLEzQ4mijFsnfCoi562NAU91lq9OgKBZVQXtZ7odDh4s9NyTe3L23vnES33iH8FmjmlV6H4HkLF59f5XFx+9g==" />
<meta name="viewport" property="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="SKYPE_TOOLBAR" property="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="description" property="description" content="Ground control to Major Thomas." />
<meta name="keywords" property="keywords" content="Dispatch,Mudroom,Portland State University" />
<meta name="date" property="date" content="2017-05-17 09:00:00 -0700" />
<meta name="gpt:property" property="gpt:property" content="PortlandMonthly" />
<meta name="gpt:network_code" property="gpt:network_code" content="1020224" />
<meta name="gpt:channels" property="gpt:channels" content="news-and-city-life,science-and-technology" />
<meta name="gpt:tags" property="gpt:tags" content="Dispatch,Mudroom,Portland State University" />
<meta name="gpt:issue" property="gpt:issue" content="forest-park" />


<meta name="gpt:slug" property="gpt:slug" content="this-portlander-could-become-canada-s-next-astronaut" />
<meta name="og:title" property="og:title" content="This Portlander Could Become Canada&#39;s Next Astronaut" />
<meta name="og:description" property="og:description" content="Ground control to Major Thomas." />
<meta name="og:type" property="og:type" content="article" />
<meta name="og:image" property="og:image" content="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1699,w_2550,x_0,y_355/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_1200/pomo_0617_hot_astronaut_Evan_Thomas_js0i2q.jpg" />
<meta name="og:site_name" property="og:site_name" content="Portland Monthly" />
<meta name="article_publisher" property="article_publisher" content="https://www.facebook.com/portlandmonthly" />

<meta name="sailthru.tags" property="sailthru.tags" content="article, news-and-city-life, science-and-technology, dispatch, mudroom, portland-state-university, lauren-kershner, not-sponsored" />
<meta name="site_name" property="site_name" content="Portland Monthly" />
<meta name="twitter:card" property="twitter:card" content="summary_large_image" />

<meta name="disqus:shortname" property="disqus:shortname" content="portlandmonthlymag" />
<meta name="cloud_name" property="cloud_name" content="sagacity" />
<meta name="cloud_key" property="cloud_key" content="112292951192885" />
<meta name="vimeo_access_token" property="vimeo_access_token" content="052dd68aa4393e5fbb83b0a1a64dd60f" />
<meta name="jwplayer_url" property="jwplayer_url" content="//content.jwplatform.com/libraries/P6zlhDTk.js" />
<meta name="bounds" property="bounds" content="45.628445,-122.860794,45.420624,-122.410355" />

<link href="https://www.pdxmonthly.com/articles/2017/5/17/this-portlander-could-become-canada-s-next-astronaut" rel="canonical" />
<meta name="apple-itunes-app" content="app-id=1157577388, affiliate-data=ct=Smart%20App%20Banner&pt=698374"/>
<meta name="sailthru.title" property="sailthru.title" content="This Portlander Could Become Canada&#39;s Next Astronaut" />
<meta name="sailthru.kicker" property="sailthru.kicker" content="Dispatch" />



<script>
  (function() {
      function loadHorizon() {
          var s = document.createElement('script');
          s.type = 'text/javascript';
          s.async = true;
          s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
      }
      loadHorizon();
      var oldOnLoad = window.onload;
      window.onload = function() {
          if (typeof oldOnLoad === 'function') {
              oldOnLoad();
          }
          Sailthru.setup({
              domain: 'horizon.' + window.location.hostname.replace('www.', '')
          });
      };
  })();
</script>


</head>
<body class='has-full-header'>
<script>
  var dataLayer = [{
    'channels':   'news-and-city-life,science-and-technology',
    'blogs':      '',
    'microsites': '',
    'issue':      'forest-park',
    'authors':    'Lauren Kershner'
  }];
</script>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-R3PB' style='display: none; visiblity: hidden;' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-R3PB');
</script>

<div class='site-wrapper'>

<header class='g-header'>
<div class='l-container'>
<div class='g-header__logo'>
<a href="/"><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></a>
<button class='g-header__toggle' title='Toggle Menu' type='button'></button>
</div>

</div>
<nav class='g-navigation'>
<div class='g-navigation--primary'>
<div class='l-container'>
<ul class='g-navigation__menu'>
<li class='menu'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/eat-beat">Eat Beat Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/restaurants">Find a Restaurant</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/bars">Find a Bar</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/listings">Best Restaurants</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cheap-eats">Cheap Eats</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cocktails-and-spirits">Cocktails &amp; Spirits</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/groceries-and-markets">Groceries &amp; Markets</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/food-news-and-events">Food News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/recipes">Recipes</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurant Reviews</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/wine">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/stores">Find a Shop</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/body-and-beauty">Body &amp; Beauty</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-features">Fashion Features</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-news-and-events">Fashion News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/mens-fashion">Men&#39;s Fashion</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/style-and-trends">Shopping &amp; Trends</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/womens-fashion">Women&#39;s Fashion</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/arts-and-entertainment">Arts &amp; Culture</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/on-the-town">On The Town Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/events">Event Calendar</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/books-and-talks">Books &amp; Talks</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/comedy">Comedy</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/dance">Dance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/film">Film &amp; Television</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/music">Music</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/theater">Theater &amp; Performance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/upcoming-events">Upcoming Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/art">Visual Art</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/news-and-profiles">News &amp; City Life</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/news-and-profiles/business">Business</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/city-and-region">City &amp; Region</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/education">Education</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/history">History</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/light-a-fire">Light a Fire</a>
</li>
<li class='menu__item'>
<a href="/tags/longreads">Longreads</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/people-and-profiles">People &amp; Profiles</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/politics">Politics</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/science-and-technology">Science &amp; Technology</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/sports">Sports</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/tripster">Tripster Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/trails">Find a Trail</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/day-trips">Day Trips</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/environment-and-nature">Environment &amp; Nature</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/gear-and-activewear">Gear &amp; Activewear</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/hiking-and-biking">Hiking &amp; Biking</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-features">Travel Features</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-news-and-deals">Travel News &amp; Deals</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/weekend-getaways">Weekend Getaways</a>
</li>
</ul>
</li>

<li class='menu menu--search'>
<form action='/search' method='GET'>
<div class='input--with-button'>
<input name='query' placeholder='Search...' type='text'>
<button></button>
</div>
</form>
</li>
</ul>
</div>
</div>
<div class='g-navigation--secondary'>
<div class='l-container'>
<ul class='g-navigation__menu'><li class='menu'>
<a href="/home-and-garden">Home &amp; Real Estate</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/design">Architecture &amp; Design</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/portlands-greatest-homes">Featured Homes &amp; Gardens</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/gardening">Gardening</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/home-decor">Home Décor</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/health-and-fitness">Health &amp; Wellness</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/doctors">Top Doctors &amp; Nurses</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/dentists">Top Dentists</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/blogs/the-balance">The Balance Blog</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/body-and-wellness">Body &amp; Wellness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/fitness">Fitness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/healthy-food">Healthy Food</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/health-news-and-events">Health News &amp; Events</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/podcast">Multimedia</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/podcast">Podcast</a>
</li>
<li class='menu__item'>
<a href="/slideshows">Slide Shows</a>
</li>
<li class='menu__item'>
<a href="/videos">Videos</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="http://www.portlandbrideandgroom.com/">Weddings</a>
</li>
<li class='menu'>
<a href="/best-of-the-city">Best of the City</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/features/2016/4/22/portland-s-best-bars-2016">Bars</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/2/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/features/2015/6/22/devouring-portland-s-hottest-brunch-spots">Brunch</a>
</li>
<li class='menu__item'>
<a href="/dentists">Dentists</a>
</li>
<li class='menu__item'>
<a href="/doctors">Doctors &amp; Nurses</a>
</li>
<li class='menu__item'>
<a href="/features/portland-real-estate-guide">Neighborhoods</a>
</li>
<li class='menu__item'>
<a href="/features/2016/10/10/portland-s-best-new-restaurants-of-2016">Restaurants</a>
</li>
<li class='menu__item'>
<a href="/features/2017/2/1/schools-2017-what-s-the-state-of-education-in-portland">Schools</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/20/a-field-guide-to-the-best-hiking-and-biking-trails-in-oregon">Trails</a>
</li>
<li class='menu__item'>
<a href="/articles/2016/9/13/oregon-s-50-best-wines">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/issues/current">The Magazine</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues/current">Current Issue</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues">Past Issues</a>
</li>
<li class='menu__item'>
<a href="/pages/about">About Us</a>
</li>
<li class='menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
<li class='menu__item'>
<a href="/pages/advertise">Advertise/Media Kit</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/subscribe">Subscribe</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/subscribe">The Magazine</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
</header>

<main>




<div class='l-container--full-width'>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 90], [728, 90]]' dimensions-large-desktop='[[970, 90], [728, 90]]' dimensions-mobile='[[320, 50]]' dimensions-tablet='[[728, 90]]' id='widget-'></div>

</div>
<div class='l-container'><ol class='breadcrumbs content-breadcrumbs'>
<li><a href="/news-and-city-life">News &amp; City Life</a></li>
<li><a href="/news-and-city-life/science-and-technology">Science &amp; Technology</a></li>
</ol>
</div>
<article class='l-article'>
<header class='page-header'>

<p class='page-header__kicker'>Dispatch</p>
<h1 class='page-header__title'>This Portlander Could Become Canada's Next Astronaut</h1>
<h3 class='page-header__subtitle'>Ground control to Major Thomas.</h3>
<p class='inline-list page-header__meta'>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

<span class='inline-list__item page-header__meta__date'>
5/17/2017 at 9:00am
</span>
<span class='inline-list__item'>
Published in the <a href="/issues/forest-park">June 2017</a> issue of
<em>Portland Monthly</em>
</span>
</p>


</header>
<div class='l-main' ng-controller='ContentController'>
<div class='c-before'>
<div class='share-buttons'>
<div class='addthis_sharing_toolbox'></div>
</div>


</div>
<div class='c-body'>
<figure class="c-align--full c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="60506" data-entity-method="embed" data-image-align="full" data-image-caption="&lt;p&gt;&amp;ldquo;Space exploration is not incompatible with poverty alleviation,&amp;rdquo; says Evan Thomas.&lt;/p&gt;" data-image-selection='{"x1":0,"y1":190,"x2":2550,"y2":2912,"width":2550,"height":2722}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2722,w_2550,x_0,y_190/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_1080/pomo_0617_hot_astronaut_Evan_Thomas_js0i2q.jpg" alt="Pomo 0617 hot astronaut evan thomas js0i2q"> <figcaption>
<div class="c-media__caption mceNonEditable">
<p>“Space exploration is not incompatible with poverty alleviation,” says Evan Thomas.</p>
</div>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/nicolle-clemetson">Nicolle Clemetson</a></p>
</div>
</figcaption></figure>
<p class="p1">Canadians in space? You bet. </p>
<p class="p3">Since 1989, the Canadian Space Agency has aided in space science, piggybacking onto NASA space shuttles and more recently on Russia’s Soyuz rocket. Just last year, the CSA helped launch a Canadian-built laser on a seven-year mission to asteroid Bennu (which could hit Earth in the late 2100s), the nation’s first effort to bring an asteroid sample back to Earth.</p>
<p class="p4">Now, the CSA is adding two new astronauts to its team. Among the finalists for the job is one Portlander with a dream.</p><div class="ad hide-desktop widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>


<p class="p4">Last June, Evan Thomas, an associate professor in mechanical engineering and public health at Portland State University, joined nearly 4,000 applicants in CSA’s Astronaut Recruitment Campaign. The call included a few requirements—Canadian citizenship; a university education in science, engineering, or medicine; excellent health; and skills in exercising good judgment, resourcefulness, and teamwork. Over the past year, Thomas has navigated a rigorous selection process divided into four evaluation rounds. The first whittled the candidates to 72, the second to 32, and the third, this spring, to just 17.</p>
<p class="p4">“Being an astronaut always seemed like a very noble and exciting job,” says the Montreal native, 34. “Not only are you on an adventure, you’re on an adventure that helps a lot of people. My ambition has always been to have an impact.”</p>
<p class="p4">Thomas spent six years as an aerospace engineer for NASA before <span class="s3">coming to Portland in 2010</span>; his research at PSU has focused primarily on down-to-earth topics. He’s tackled health and infrastructure projects in 15 developing countries, including one that provides clean cookstoves and water filters to 1.6 million people in Rwanda. If selected, Thomas wants to bridge his two passions.</p>
<p class="p4">“Space exploration is not incompatible with poverty alleviation,” Thomas explains. “If by some miracle I get the job, I hope I’d be able to continue to do some of the work I do globally. Through the development of sustainable life support systems that can operate for long periods of time on the Moon or Mars, we can address similar challenges in remote areas in the world.”</p>
<p class="p4">His competition is stiff, ranging from fighter pilots to astrophysicists, and the tests are demanding. One test Thomas recalls with some pain: “The Dunker,” in which he was strapped in a helicopter simulator and plunged into a completely dark wave pool, flipped upside down, and told to escape on his own.</p><div class="ad hide-mobile hide-tablet widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>

<div class="hide-desktop widget widget--native-ad" data-widget-type="native_ad" id="widget-">
<div class="widget__body">
<div class="ad ad--native" dimensions-desktop="[1, 1]" dimensions-large-desktop="[1, 1]" dimensions-mobile="[1, 1]" dimensions-tablet="[1, 1]" type="native"></div>
<div class="auto-content"></div>
</div>
</div>


<p class="p4">“You’re completely underwater, holding your breath, totally disoriented,” he recalls. “It’s intimidating.”</p>
<p class="p4">The CSA’s two winners will be announced on July 1. If Thomas becomes one of them, he will spend the next two years training in Houston, conducting research, and preparing for assignment to a space mission—a waiting game that can take a decade. (One of the two astronauts selected in the CSA’s last such competition, in 2009, is currently preparing for his first launch, in November 2018.) While Thomas waits for the July decision, he is staying grounded <span class="s3">..</span>. and Canadian.</p>
<p class="p4">“They’re all incredible people,” he says of his 16 remaining rivals. “Even though we’re sort of competing, we’re really working together as a team. Everyone has become friends. I think we’re all going to be happy for whoever gets the job.”</p>
<h3 class="p1">The Right Stuff</h3>
<p class="p1">Preparing for the harsh realities of space, CSA candidates must show an ability to adapt and find creative solutions under extreme pressure. Here are a few of the tests Thomas completed. (Don’t try them at home.)</p>
<figure class="c-align--left c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="60546" data-entity-method="embed" data-image-align="left" data-image-selection='{"x1":219,"y1":99,"x2":1272,"y2":1290,"width":1053,"height":1191}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1191,w_1053,x_219,y_99/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_640/0617-astronaut-training-escape-simulation_sreury.png" alt="0617 astronaut training escape simulation sreury"> <figcaption>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/amy-martin">Amy Martin</a></p>
</div>
</figcaption></figure>
<h4 class="p1">Escape Simulation</h4>
<p class="p3"><span class="s1 c-lead-in">Step 1 </span>Wearing a dry suit and helicopter helmet, jump off of a 24-foot platform into a wave pool.</p><div class="ad hide-desktop widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>

<div class="hide-mobile hide-tablet widget widget--native-ad" data-widget-type="native_ad" id="widget-">
<div class="widget__body">
<div class="ad ad--native" dimensions-desktop="[1, 1]" dimensions-large-desktop="[1, 1]" dimensions-mobile="[1, 1]" dimensions-tablet="[1, 1]" type="native"></div>
<div class="auto-content"></div>
</div>
</div>


<p class="p3"><span class="s1 c-lead-in">Step 2 </span>Complete a grueling obstacle course.</p>
<p class="p3"><span class="s1 c-lead-in">Step 3<span class="Apple-converted-space"> </span></span>Swim amid churning waves, simulated thunder, lightning, and rain to board a raft to safety.</p>
<figure class="c-align--right c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="60546" data-entity-method="embed" data-image-align="right" data-image-selection='{"x1":1265,"y1":28,"x2":2340,"y2":1297,"width":1075,"height":1269}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1269,w_1075,x_1265,y_28/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_640/0617-astronaut-training-escape-simulation_sreury.png" alt="0617 astronaut training escape simulation sreury"> <figcaption>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/amy-martin">Amy Martin</a></p>
</div>
</figcaption></figure>
<h4 class="p1">The Dunker</h4>
<p class="p2"><span class="s1 c-lead-in">Step 1 </span>Get strapped inside a mock helicopter cockpit (a.k.a. the dunker).</p>
<p class="p2"><span class="s1 c-lead-in">Step 2 </span>Crash into a 20-foot-deep pool.</p>
<p class="p2"><span class="s1 c-lead-in">Step 3<strong><span class="Apple-converted-space"> </span></strong></span>Hold your breath, and try to escape the cockpit as it capsizes and fills with water.</p><div class="ad hide-mobile hide-tablet widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>

<div class="hide-desktop widget widget--native-ad" data-widget-type="native_ad" id="widget-">
<div class="widget__body">
<div class="ad ad--native" dimensions-desktop="[1, 1]" dimensions-large-desktop="[1, 1]" dimensions-mobile="[1, 1]" dimensions-tablet="[1, 1]" type="native"></div>
<div class="auto-content"></div>
</div>
</div>


<figure class="c-align--left c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="60546" data-entity-method="embed" data-image-align="left" data-image-selection='{"x1":1272,"y1":1804,"x2":2311,"y2":2784,"width":1039,"height":980}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_980,w_1039,x_1272,y_1804/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_640/0617-astronaut-training-escape-simulation_sreury.png" alt="0617 astronaut training escape simulation sreury"> <figcaption>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/amy-martin">Amy Martin</a></p>
</div>
</figcaption></figure>
<h4 class="p1"> </h4>
<h4 class="p1">Fire Control Test</h4>
<p class="p2"><span class="c-lead-in"> Step 1 </span>Arm yourself with a hose, an extinguisher, a gas mask, and fire gear.</p>
<p class="p2"><span class="s1 c-lead-in">Step 2<span class="Apple-converted-space"> </span> </span>Work with a team to battle a fire.</p>
<p class="p2"><span class="s1 c-lead-in">Step 3<span class="Apple-converted-space"> </span> </span>Though it may be unbearably hot, don’t lose your cool.</p>
<figure class="c-align--right c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="60546" data-entity-method="embed" data-image-align="right" data-image-selection='{"x1":233,"y1":1614,"x2":1244,"y2":2601,"width":1011,"height":987}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_987,w_1011,x_233,y_1614/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_640/0617-astronaut-training-escape-simulation_sreury.png" alt="0617 astronaut training escape simulation sreury"> <figcaption>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/amy-martin">Amy Martin</a></p>
</div>
</figcaption></figure>
<h4 class="p1">Flood Control Test</h4>
<p class="p2"><span class="s1 c-lead-in">Step 1 </span>Enter a room full of walls and pipes gushing frigid water.</p>
<p class="p2"><span class="s1 c-lead-in">Step 2<span class="Apple-converted-space"> </span></span>With a team, try to stop the place from flooding.</p>
<p class="p2"><span class="s1 c-lead-in">Step 3<span class="Apple-converted-space"> </span></span>Ignore the waist-deep water sending hypothermic chills throughout your body, and work together to find a creative solution.</p>
</div>
<div class='c-after'>
<div class='attributes'>
<div class='attribute'>
<div class='attribute__header'>Filed under</div>
<div class='attribute__body'><a href="/tags/dispatch">Dispatch</a>, <a href="/tags/mudroom">Mudroom</a>, <a href="/tags/portland-state-university">Portland State University</a></div>
</div>
<div class='attribute attribute--stacked'>
<div class='attribute__header show-comments'>Show Comments</div>
<script>
  var disqus_identifier = "Article-15387"
</script>
<div id='disqus_thread'></div>
</div>
</div>


</div>
</div>
<aside class='l-sidebar'>
<div class='hide-mobile hide-tablet widget widget--content-index' data-widget-type='content_views_index' id='widget-'>
<div class='widget__header'>
<h1 class='widget__title'>Popular Content</h1>
</div>
<div class='widget__body'>
<div class='item-index'>
<div class='item'>
<a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2625,w_2627,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2625,w_2627,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" alt="Shutterstock 520405093  1  guopn6" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Earthshakers</p>
<h1 class='item__title'><a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one">Two Types of Quakes Bigger Than the Big One</a></h1>
<p class='item__teaser'>In the Pacific Northwest, your world is far more likely to be rocked by these bad boys.</p>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/5/15/a-new-gamer-bar-is-about-to-hit-portland-will-the-city-embrace-esports"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_2000,x_560,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_esports_gamer_bar_2_opocqy.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_2000,x_560,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_esports_gamer_bar_2_opocqy.jpg" alt="Pomo 0617 esports gamer bar 2 opocqy" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Gaming</p>
<h1 class='item__title'><a href="/articles/2017/5/15/a-new-gamer-bar-is-about-to-hit-portland-will-the-city-embrace-esports">A New Gamer Bar Is About to Hit Portland. Will the City Embrace eSports?</a></h1>
<p class='item__teaser'>Part bar, part gaming battle arena: welcome to Outrage.</p>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/5/15/portland-to-seattle-in-17-minutes-the-hyperloop-could-make-it-happen"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2348,w_2348,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_hyperloop_jtkmq4.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2348,w_2348,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_hyperloop_jtkmq4.jpg" alt="Pomo 0617 hyperloop jtkmq4" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Transportation</p>
<h1 class='item__title'><a href="/articles/2017/5/15/portland-to-seattle-in-17-minutes-the-hyperloop-could-make-it-happen">Portland to Seattle in 17 Minutes? The Hyperloop Could Make It Happen.</a></h1>
<p class='item__teaser'>It just means shooting through a pneumatic tube at 760 miles per hour.</p>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caleb-diehl">Caleb Diehl</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/5/17/this-portlander-could-become-canada-s-next-astronaut"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2550,w_2550,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_hot_astronaut_Evan_Thomas_js0i2q.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2550,w_2550,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_hot_astronaut_Evan_Thomas_js0i2q.jpg" alt="Pomo 0617 hot astronaut evan thomas js0i2q" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Dispatch</p>
<h1 class='item__title'><a href="/articles/2017/5/17/this-portlander-could-become-canada-s-next-astronaut">This Portlander Could Become Canada's Next Astronaut</a></h1>
<p class='item__teaser'>Ground control to Major Thomas.</p>
<p class='item__meta'>
<span class='inline-list__item'>9:00am</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>

</div>
</div>

</div>

<div class='hide-mobile hide-tablet widget widget--native-ad' data-widget-type='native_ad' id='widget-'>
<div class='widget__body'>
<div class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content'></div>
</div>
</div>

<div class='ad hide-mobile hide-tablet widget widget--ad' data-widget-type='ad' dimensions-desktop='[[300, 600]]' dimensions-large-desktop='[[300, 600]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-'></div>

</aside>
</article>
<div class='l-container'>
<div class='widget widget--content-row' data-widget-type='content_related_row' id='widget-'>
<div class='widget__header'>
<h1 class='widget__title'>Related Content</h1>
</div>
<div class='widget__body'>
<div class='item-row'>
<div class='item'>
<a href="/articles/2017/2/6/these-psu-architecture-students-traveled-the-us-mexico-border-to-design-a-better-wall"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_725,w_1088,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Border_Wall_Students_-_PSU_School_of_Architecture_-_8_svhtun.png" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_725,w_1088,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Border_Wall_Students_-_PSU_School_of_Architecture_-_8_svhtun.png" alt="Border wall students   psu school of architecture   8 svhtun" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Architecture</p>
<h1 class='item__title'><a href="/articles/2017/2/6/these-psu-architecture-students-traveled-the-us-mexico-border-to-design-a-better-wall">These PSU Architecture Students Traveled the US-Mexico Border to Design a Better Wall</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/elise-herron">Elise Herron</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2012/5/7/taking-time-to-measure-up-may-2012"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_336,w_505,x_0,y_84/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/SERA_EdithGWendell_BLibby_astlng.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_336,w_505,x_0,y_84/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/SERA_EdithGWendell_BLibby_astlng.jpg" alt="Sera edithgwendell blibby astlng" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Out and About</p>
<h1 class='item__title'><a href="/articles/2012/5/7/taking-time-to-measure-up-may-2012">Taking Time to Measure Up</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/07/2012</span>
<span class='inline-list__item'>
By
<a href="/producers/kristin-belz">Kristin Belz</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2014/9/2/the-south-waterfronts-new-research-epicenter-september-2014"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_533,w_799,x_1,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0914-clsb-atrium_mmqnen.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_533,w_799,x_1,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0914-clsb-atrium_mmqnen.jpg" alt="0914 clsb atrium mmqnen" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>REPORT</p>
<h1 class='item__title'><a href="/articles/2014/9/2/the-south-waterfronts-new-research-epicenter-september-2014">The South Waterfront's New Research Epicenter</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>09/02/2014</span>
<span class='inline-list__item'>
By
<a href="/producers/randy-gragg">Randy Gragg</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/slideshows/2013/5/8/slide-show-psus-annual-presidents-scholarship-reception-april-2013-may-2013"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1065,w_1600,x_0,y_96/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/PSU_Scholarship-17_vnukmw.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1065,w_1600,x_0,y_96/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/PSU_Scholarship-17_vnukmw.jpg" alt="Psu scholarship 17 vnukmw" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Slideshow</p>
<h1 class='item__title'><a href="/slideshows/2013/5/8/slide-show-psus-annual-presidents-scholarship-reception-april-2013-may-2013">Slide Show: PSU's Annual President's Scholarship Reception April 2013</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/08/2013</span>
</p>
</div>
</div>

</div>
</div>

</div>

</div>
<div class='l-container'>
<div id='layout-section--1'><div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-464'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/eat-and-drink">Eat &amp; Drink</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/17/win-tickets-to-field-vine-s-beacon-hill-farm-dinner"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3648,w_3648,x_0,y_0/c_fill,h_3648,w_4864/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Field_Vine_WillaKenzie_edw04v.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3648,w_3648,x_0,y_0/c_fill,h_3648,w_4864/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Field_Vine_WillaKenzie_edw04v.jpg" alt="Field vine willakenzie edw04v" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Food Event Spotlight</p>
<h1 class='item__title'><a href="/articles/2017/5/17/win-tickets-to-field-vine-s-beacon-hill-farm-dinner">Win Tickets to Field & Vine’s Beacon Hill Farm Dinner</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>5:14pm</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/17/peruvian-rotisserie-chicken-spot-la-lena-will-roost-on-se-hawthorne-in-june"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2730,w_2730,x_287,y_0/c_fill,h_2730,w_3640/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/La_Lena_Lomo_Saltado_v5fny0.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2730,w_2730,x_287,y_0/c_fill,h_2730,w_3640/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/La_Lena_Lomo_Saltado_v5fny0.jpg" alt="La lena lomo saltado v5fny0" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Restaurant Openings</p>
<h1 class='item__title'><a href="/articles/2017/5/17/peruvian-rotisserie-chicken-spot-la-lena-will-roost-on-se-hawthorne-in-june">Peruvian Rotisserie Chicken Spot La Leña Will Roost on SE Hawthorne in June</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>12:04pm</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/portland-s-six-best-barbecue-joints"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3161,w_4741,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/mattsbbq-20_mjo3of.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3161,w_4741,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/mattsbbq-20_mjo3of.jpg" alt="Mattsbbq 20 mjo3of" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hit List</p>
<h1 class='item__title'><a href="/articles/2017/5/15/portland-s-six-best-barbecue-joints">Portland’s 6 Best Barbecue Joints</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eat-beat-team">Eat Beat Team</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" alt="Pomo 0617 forest park skyline tavern vj7mva" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Boozy Backyard</p>
<h1 class='item__title'><a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party">Skyline Tavern: The Forest Park Block Party</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/beeswing-is-cully-s-cozy-new-brunch-hive"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2181,w_3267,x_0,y_1911/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-eat-beeswing-waffles_ixo3lm.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2181,w_3267,x_0,y_1911/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-eat-beeswing-waffles_ixo3lm.jpg" alt="0617 eat beeswing waffles ixo3lm" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Eat Here Now</p>
<h1 class='item__title'><a href="/articles/2017/5/15/beeswing-is-cully-s-cozy-new-brunch-hive">Beeswing Is Cully's Cozy New Brunch Hive</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>

<div channels='eat-and-drink' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/15/17-portland-burger-joints-better-than-your-backyard"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1335,w_2000,x_0,y_788/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_cheap_eats_burger_stevens_cheeseburger_tyz9bd.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1335,w_2000,x_0,y_788/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_cheap_eats_burger_stevens_cheeseburger_tyz9bd.jpg" alt="Pomo 0517 cheap eats burger stevens cheeseburger tyz9bd" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Dining Guide</p>
<h1 class='item__title'><a href="/articles/2017/5/15/17-portland-burger-joints-better-than-your-backyard">17 Portland Burger Joints Better Than Your Backyard</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eat-beat-team">Eat Beat Team</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-465'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-466'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/arts-and-culture">Arts &amp; Culture</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/17/top-things-to-do-this-weekend-may-18-21"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2250,w_2247,x_624,y_0/c_fill,h_2250,w_3000/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Rebels_On_Pointe_10_tt5wuv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2250,w_2247,x_624,y_0/c_fill,h_2250,w_3000/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Rebels_On_Pointe_10_tt5wuv.jpg" alt="Rebels on pointe 10 tt5wuv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>PoMo Picks</p>
<h1 class='item__title'><a href="/articles/2017/5/17/top-things-to-do-this-weekend-may-18-21">Top Things to Do This Weekend: May 18–21</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>12:15pm</span>
<span class='inline-list__item'>
By
<a href="/producers/rebecca-jacobson">Rebecca Jacobson</a> and <a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/slideshows/2017/5/16/portland-s-book-excavator-scalpels-old-text-into-wild-visions"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1303,w_1303,x_0,y_0/c_fill,h_1303,w_1737/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Unknown_b8p4fy.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1303,w_1303,x_0,y_0/c_fill,h_1303,w_1737/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Unknown_b8p4fy.jpg" alt="Unknown b8p4fy" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Visual Art</p>
<h1 class='item__title'><a href="/slideshows/2017/5/16/portland-s-book-excavator-scalpels-old-text-into-wild-visions">Portland's ‘Book Excavator’ Scalpels Old Text into Wild Visions</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/16/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_3500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_3500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" alt="Shutterstock 520405093  1  guopn6" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Earthshakers</p>
<h1 class='item__title'><a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one">Two Types of Quakes Bigger Than the Big One</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/from-beth-ditto-to-wonder-woman-june-s-pop-culture-hot-list"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2180,w_3270,x_0,y_870/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-essentials-beth-ditto_o4fcq6.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2180,w_3270,x_0,y_870/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-essentials-beth-ditto_o4fcq6.jpg" alt="0617 arts essentials beth ditto o4fcq6" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>The Essentials</p>
<h1 class='item__title'><a href="/articles/2017/5/15/from-beth-ditto-to-wonder-woman-june-s-pop-culture-hot-list">From Beth Ditto to Wonder Woman, June's Pop Culture Hot List</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/a-1970s-era-federal-photography-program-gets-resurrected-in-portland"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1325,w_1989,x_31,y_42/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-documerica-1_ihxy2c.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1325,w_1989,x_31,y_42/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-documerica-1_ihxy2c.jpg" alt="0617 arts documerica 1 ihxy2c" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Photography</p>
<h1 class='item__title'><a href="/articles/2017/5/15/a-1970s-era-federal-photography-program-gets-resurrected-in-portland">A 1970s-Era Federal Photography Program Gets Resurrected in Portland</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>

<div channels='arts-and-culture' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/15/a-new-portland-project-blows-up-the-bookshelves"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2181,w_3267,x_0,y_2205/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-de-canon_p4phcj.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2181,w_3267,x_0,y_2205/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-de-canon_p4phcj.jpg" alt="0617 arts de canon p4phcj" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Books</p>
<h1 class='item__title'><a href="/articles/2017/5/15/a-new-portland-project-blows-up-the-bookshelves">A New Portland Project Blows Up the Bookshelves</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-467'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/news-and-city-life">News &amp; City Life</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2016/10/20/damian-lillard-s-debut-album-featuring-lil-wayne-and-jamie-foxx-drops-tonight"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3264,w_3264,x_947,y_0/c_fill,h_3264,w_4352/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/damian_lillard_hurzdo.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3264,w_3264,x_947,y_0/c_fill,h_3264,w_4352/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/damian_lillard_hurzdo.jpg" alt="Damian lillard hurzdo" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hip-Hop</p>
<h1 class='item__title'><a href="/articles/2016/10/20/damian-lillard-s-debut-album-featuring-lil-wayne-and-jamie-foxx-drops-tonight">Damian Lillard Releases Debut Album Featuring Lil Wayne and Jamie Foxx</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/20/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2016/10/10/steve-novick-vs-chloe-eudaly-portland-alterna-election"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1709,w_1708,x_1602,y_0/c_fill,h_1709,w_2279/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_1116_geek_squad_election_buttons_nqwmue.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1709,w_1708,x_1602,y_0/c_fill,h_1709,w_2279/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_1116_geek_squad_election_buttons_nqwmue.jpg" alt="Pomo 1116 geek squad election buttons nqwmue" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Politics</p>
<h1 class='item__title'><a href="/articles/2016/10/10/steve-novick-vs-chloe-eudaly-portland-alterna-election">Steve Novick vs. Chloe Eudaly: Portland’s Alterna-Election</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/10/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/17/this-portlander-could-become-canada-s-next-astronaut"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1699,w_2550,x_0,y_355/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_hot_astronaut_Evan_Thomas_js0i2q.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1699,w_2550,x_0,y_355/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_hot_astronaut_Evan_Thomas_js0i2q.jpg" alt="Pomo 0617 hot astronaut evan thomas js0i2q" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Dispatch</p>
<h1 class='item__title'><a href="/articles/2017/5/17/this-portlander-could-become-canada-s-next-astronaut">This Portlander Could Become Canada's Next Astronaut</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>9:00am</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/16/on-the-anniversary-of-an-eruption-mt-st-helens-is-a-study-in-resilience"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_502,w_755,x_89,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/5_group-watching-ejecting-ash_distant-viewpoint-of-MSH_unknown-photog_unknown-date_web-01_sdo39c.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_502,w_755,x_89,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/5_group-watching-ejecting-ash_distant-viewpoint-of-MSH_unknown-photog_unknown-date_web-01_sdo39c.jpg" alt="5 group watching ejecting ash distant viewpoint of msh unknown photog unknown date web 01 sdo39c" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Volcanic Birthdays</p>
<h1 class='item__title'><a href="/articles/2017/5/16/on-the-anniversary-of-an-eruption-mt-st-helens-is-a-study-in-resilience">On the Anniversary of an Eruption, Mount St. Helens Is a Study in Resilience</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/16/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_3500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_3500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" alt="Shutterstock 520405093  1  guopn6" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Earthshakers</p>
<h1 class='item__title'><a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one">Two Types of Quakes Bigger Than the Big One</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>

<div channels='news-and-city-life' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" alt="Pomo 0617 forest park skyline tavern vj7mva" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Boozy Backyard</p>
<h1 class='item__title'><a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party">Skyline Tavern: The Forest Park Block Party</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-468'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-469'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/travel-and-outdoors">Travel &amp; Outdoors</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/16/on-the-anniversary-of-an-eruption-mt-st-helens-is-a-study-in-resilience"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_513,w_514,x_180,y_0/c_fill,h_513,w_684/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/5_group-watching-ejecting-ash_distant-viewpoint-of-MSH_unknown-photog_unknown-date_web-01_sdo39c.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_513,w_514,x_180,y_0/c_fill,h_513,w_684/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/5_group-watching-ejecting-ash_distant-viewpoint-of-MSH_unknown-photog_unknown-date_web-01_sdo39c.jpg" alt="5 group watching ejecting ash distant viewpoint of msh unknown photog unknown date web 01 sdo39c" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Volcanic Birthdays</p>
<h1 class='item__title'><a href="/articles/2017/5/16/on-the-anniversary-of-an-eruption-mt-st-helens-is-a-study-in-resilience">On the Anniversary of an Eruption, Mount St. Helens Is a Study in Resilience</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/16/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2625,w_2627,x_0,y_0/c_fill,h_2625,w_3500/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2625,w_2627,x_0,y_0/c_fill,h_2625,w_3500/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_520405093__1__guopn6.jpg" alt="Shutterstock 520405093  1  guopn6" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Earthshakers</p>
<h1 class='item__title'><a href="/articles/2017/5/15/two-types-of-quakes-bigger-than-the-big-one">Two Types of Quakes Bigger Than the Big One</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" alt="Pomo 0617 forest park skyline tavern vj7mva" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Boozy Backyard</p>
<h1 class='item__title'><a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party">Skyline Tavern: The Forest Park Block Party</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/a-1970s-era-federal-photography-program-gets-resurrected-in-portland"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1325,w_1989,x_31,y_42/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-documerica-1_ihxy2c.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1325,w_1989,x_31,y_42/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-arts-documerica-1_ihxy2c.jpg" alt="0617 arts documerica 1 ihxy2c" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Photography</p>
<h1 class='item__title'><a href="/articles/2017/5/15/a-1970s-era-federal-photography-program-gets-resurrected-in-portland">A 1970s-Era Federal Photography Program Gets Resurrected in Portland</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/under-armour-moves-into-portland-s-iconic-ymca"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2524,w_3786,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-under-armour_exterior_jh0oui.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2524,w_3786,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-under-armour_exterior_jh0oui.jpg" alt="0617 offices under armour exterior jh0oui" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices 2017: The Refurbished UFO</p>
<h1 class='item__title'><a href="/articles/2017/5/15/under-armour-moves-into-portland-s-iconic-ymca">Under Armour Moves Into Portland's Iconic YMCA</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

<div channels='travel-and-outdoors' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/15/the-insider-s-guide-to-forest-park"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1977,w_2966,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_st_johns_bridge_ifkb4h.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1977,w_2966,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_st_johns_bridge_ifkb4h.jpg" alt="Pomo 0617 forest park st johns bridge ifkb4h" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park</p>
<h1 class='item__title'><a href="/articles/2017/5/15/the-insider-s-guide-to-forest-park">The Insider's Guide to Forest Park</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-470'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/style-and-shopping">Style &amp; Shopping</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/15/six-oregon-made-trail-running-essentials"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2149,w_2149,x_0,y_120/c_fill,h_2149,w_2865/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_gear_trail_butter_krm2pg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2149,w_2149,x_0,y_120/c_fill,h_2149,w_2865/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_gear_trail_butter_krm2pg.jpg" alt="Pomo 0617 forest park gear trail butter krm2pg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Gear Guide</p>
<h1 class='item__title'><a href="/articles/2017/5/15/six-oregon-made-trail-running-essentials">Six Oregon-Made Trail Running Essentials</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/15/from-hand-cobbled-slides-to-cute-clogs-spring-s-best-shoes"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_4380,w_4380,x_0,y_360/c_fill,h_4380,w_5840/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_style_shoes_no_numbers_n1ffeg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_4380,w_4380,x_0,y_360/c_fill,h_4380,w_5840/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_style_shoes_no_numbers_n1ffeg.jpg" alt="Pomo 0617 style shoes no numbers n1ffeg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Style</p>
<h1 class='item__title'><a href="/articles/2017/5/15/from-hand-cobbled-slides-to-cute-clogs-spring-s-best-shoes">From Hand-Cobbled Slides to Cute Clogs, Spring's Best Shoes</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/swinging-cocoon-chairs-to-leather-handbags-june-s-best-local-stuff"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1164,w_1744,x_0,y_311/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_trophy_case_map_plate_wyidhq.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1164,w_1744,x_0,y_311/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_trophy_case_map_plate_wyidhq.jpg" alt="Pomo 0617 trophy case map plate wyidhq" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Winning Finds</p>
<h1 class='item__title'><a href="/articles/2017/5/15/swinging-cocoon-chairs-to-leather-handbags-june-s-best-local-stuff">Swinging Cocoon Chairs to Leather Handbags, June's Best Local Stuff</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/where-west-end-insiders-really-eat-shop-and-play"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2016,w_3024,x_0,y_333/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Radish_Underground_u7btcn.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2016,w_3024,x_0,y_333/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Radish_Underground_u7btcn.jpg" alt="Radish underground u7btcn" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>West End: Insider Picks</p>
<h1 class='item__title'><a href="/articles/2017/5/15/where-west-end-insiders-really-eat-shop-and-play">Where West End Insiders Really Eat, Shop, and Play</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/where-to-shop-in-portland-s-west-end"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0417_wildfang_west_tqz2qd.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2000,w_3000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0417_wildfang_west_tqz2qd.jpg" alt="Pomo 0417 wildfang west tqz2qd" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>West End: Shopping</p>
<h1 class='item__title'><a href="/articles/2017/5/15/where-to-shop-in-portland-s-west-end">Where to Shop In Portland's West End</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/staff">Staff</a>
</span>

</p>
</div>
</div>

<div channels='style-and-shopping' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/9/timbers-gear-for-people-who-don-t-do-jerseys"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_450,w_677,x_41,y_43/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Screen_Shot_2017-05-09_at_11.12.40_AM_fdxcat.png" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_450,w_677,x_41,y_43/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Screen_Shot_2017-05-09_at_11.12.40_AM_fdxcat.png" alt="Screen shot 2017 05 09 at 11.12.40 am fdxcat" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Brand New</p>
<h1 class='item__title'><a href="/articles/2017/5/9/timbers-gear-for-people-who-don-t-do-jerseys">Timbers Gear for People Who Don't Do Jerseys</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/09/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-471'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-472'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/health-and-wellness">Health &amp; Wellness</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/17/how-one-portland-nonprofit-helps-foster-kids-thrive"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_666,x_82,y_0/c_fill,h_667,w_889/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_13105825_qw5hlo.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_666,x_82,y_0/c_fill,h_667,w_889/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_13105825_qw5hlo.jpg" alt="Shutterstock 13105825 qw5hlo" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Mental Health</p>
<h1 class='item__title'><a href="/articles/2017/5/17/how-one-portland-nonprofit-helps-foster-kids-thrive">How One Portland Nonprofit Helps Foster Kids Thrive</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>3:35pm</span>
<span class='inline-list__item'>
By
<a href="/producers/olivia-wickstrom">Olivia Wickstrom</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/15/under-armour-moves-into-portland-s-iconic-ymca"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2524,w_2524,x_467,y_0/c_fill,h_2524,w_3365/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-under-armour_exterior_jh0oui.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2524,w_2524,x_467,y_0/c_fill,h_2524,w_3365/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-under-armour_exterior_jh0oui.jpg" alt="0617 offices under armour exterior jh0oui" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices 2017: The Refurbished UFO</p>
<h1 class='item__title'><a href="/articles/2017/5/15/under-armour-moves-into-portland-s-iconic-ymca">Under Armour Moves Into Portland's Iconic YMCA</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/the-insider-s-guide-to-forest-park"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1977,w_2966,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_st_johns_bridge_ifkb4h.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1977,w_2966,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_st_johns_bridge_ifkb4h.jpg" alt="Pomo 0617 forest park st johns bridge ifkb4h" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park</p>
<h1 class='item__title'><a href="/articles/2017/5/15/the-insider-s-guide-to-forest-park">The Insider's Guide to Forest Park</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/conquering-the-30-mile-wildwood-trail-in-one-epic-day"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3267,w_4900,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-forest-park-wildwood_voljbx.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3267,w_4900,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-forest-park-wildwood_voljbx.jpg" alt="0617 forest park wildwood voljbx" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Freak of Nature</p>
<h1 class='item__title'><a href="/articles/2017/5/15/conquering-the-30-mile-wildwood-trail-in-one-epic-day">Conquering the 30-Mile Wildwood Trail in One Epic Day</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/six-oregon-made-trail-running-essentials"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1431,w_2149,x_0,y_491/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_gear_trail_butter_krm2pg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1431,w_2149,x_0,y_491/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_gear_trail_butter_krm2pg.jpg" alt="Pomo 0617 forest park gear trail butter krm2pg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Gear Guide</p>
<h1 class='item__title'><a href="/articles/2017/5/15/six-oregon-made-trail-running-essentials">Six Oregon-Made Trail Running Essentials</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>

<div channels='health-and-wellness' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/15/eight-essential-forest-park-hikes"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1067,w_1600,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-forest-park-stone-house_w82t7g.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1067,w_1600,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-forest-park-stone-house_w82t7g.jpg" alt="0617 forest park stone house w82t7g" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Great Trails</p>
<h1 class='item__title'><a href="/articles/2017/5/15/eight-essential-forest-park-hikes">Eight Essential Forest Park Hikes</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>, <a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>, and <a href="/producers/brian-barker">Brian Barker</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-473'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2002,w_2002,x_0,y_0/c_fill,h_2002,w_2669/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2002,w_2002,x_0,y_0/c_fill,h_2002,w_2669/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" alt="Pomo 0617 forest park skyline tavern vj7mva" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Boozy Backyard</p>
<h1 class='item__title'><a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party">Skyline Tavern: The Forest Park Block Party</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/15/five-essential-new-portland-patios-for-summer-2017"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3652,w_3648,x_0,y_1081/c_fill,h_3652,w_4869/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-eat-pour-wayfinder_gqpwno.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3652,w_3648,x_0,y_1081/c_fill,h_3652,w_4869/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-eat-pour-wayfinder_gqpwno.jpg" alt="0617 eat pour wayfinder gqpwno" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Pour</p>
<h1 class='item__title'><a href="/articles/2017/5/15/five-essential-new-portland-patios-for-summer-2017">Five Essential New Portland Patios for Summer 2017</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>, <a href="/producers/kelly-clarke">Kelly Clarke</a>, and <a href="/producers/margaret-seiler">Margaret Seiler</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/the-best-restaurants-in-portland-s-west-end"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_737,w_1104,x_386,y_38/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_west_end_restaurants_4_oj7dka.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_737,w_1104,x_386,y_38/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_west_end_restaurants_4_oj7dka.jpg" alt="Pomo 0517 west end restaurants 4 oj7dka" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>West End: Food & Drink</p>
<h1 class='item__title'><a href="/articles/2017/5/15/the-best-restaurants-in-portland-s-west-end">The Best Restaurants in Portland's West End</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/staff">Staff</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/slideshows/2017/4/12/ground-kontrol-arcade-long-awaited-expansion-opens-tonight-april-12"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ground_Kontrol_expansion_opening_Portland_Monthly_-_4_c3tpcz.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ground_Kontrol_expansion_opening_Portland_Monthly_-_4_c3tpcz.jpg" alt="Ground kontrol expansion opening portland monthly   4 c3tpcz" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Bars</p>
<h1 class='item__title'><a href="/slideshows/2017/4/12/ground-kontrol-arcade-long-awaited-expansion-opens-tonight-april-12">Ground Kontrol Arcade's Long-Awaited Expansion Now Open</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>04/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/1/25/say-aloha-to-n-mississippi-s-new-vegan-tiki-bar"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nobones-7_bjocuv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nobones-7_bjocuv.jpg" alt="Nobones 7 bjocuv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Restaurant Openings</p>
<h1 class='item__title'><a href="/articles/2017/1/25/say-aloha-to-n-mississippi-s-new-vegan-tiki-bar">Say ‘Aloha’ to N Mississippi’s New Vegan Tiki Bar</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/25/2017</span>
<span class='inline-list__item'>
Photography by
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>

<div channels='bars-and-nightlife' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/1/23/after-a-shaky-start-bar-casa-vale-finds-its-footing"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_645,w_972,x_1901,y_1402/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_bar_casa_vale_uldf6g.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_645,w_972,x_1901,y_1402/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_bar_casa_vale_uldf6g.jpg" alt="Pomo 0217 bar casa vale uldf6g" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Eat Here Now</p>
<h1 class='item__title'><a href="/articles/2017/1/23/after-a-shaky-start-bar-casa-vale-finds-its-footing">After a Shaky Start, Bar Casa Vale Finds Its Footing</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-474'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-475'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/home-and-real-estate">Home &amp; Real Estate</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/5/17/natural-materials-and-modern-style-abound-in-this-sleek-new-pearl-shop"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1083,w_1084,x_227,y_0/c_fill,h_1083,w_1444/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/roomboard_ise8xv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1083,w_1084,x_227,y_0/c_fill,h_1083,w_1444/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/roomboard_ise8xv.jpg" alt="Roomboard ise8xv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Brand New</p>
<h1 class='item__title'><a href="/articles/2017/5/17/natural-materials-and-modern-style-abound-in-this-sleek-new-pearl-shop">Natural Materials and Modern Style Abound in This Sleek New Pearl District Shop</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>2:07pm</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/15/portland-s-best-new-offices-2017"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2880,w_2880,x_0,y_720/c_fill,h_2880,w_3840/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-field-office_xlu5qs.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2880,w_2880,x_0,y_720/c_fill,h_2880,w_3840/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-field-office_xlu5qs.jpg" alt="0617 offices field office xlu5qs" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices</p>
<h1 class='item__title'><a href="/articles/2017/5/15/portland-s-best-new-offices-2017">Portland's Best New Offices 2017</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/under-armour-moves-into-portland-s-iconic-ymca"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2524,w_3786,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-under-armour_exterior_jh0oui.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2524,w_3786,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-under-armour_exterior_jh0oui.jpg" alt="0617 offices under armour exterior jh0oui" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices 2017: The Refurbished UFO</p>
<h1 class='item__title'><a href="/articles/2017/5/15/under-armour-moves-into-portland-s-iconic-ymca">Under Armour Moves Into Portland's Iconic YMCA</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/daimler-builds-a-megalith-on-north-portland-s-swan-island"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2667,w_4000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-daimler-exterior_amqhi0.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2667,w_4000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-daimler-exterior_amqhi0.jpg" alt="0617 offices daimler exterior amqhi0" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices 2017: The Tower of Babel</p>
<h1 class='item__title'><a href="/articles/2017/5/15/daimler-builds-a-megalith-on-north-portland-s-swan-island">Daimler Builds a Megalith on North Portland's Swan Island</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/welcome-to-portland-s-tiniest-office"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1780,w_2667,x_0,y_1520/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-coroflot_uczubd.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1780,w_2667,x_0,y_1520/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-coroflot_uczubd.jpg" alt="0617 offices coroflot uczubd" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices 2017: Sizing Down</p>
<h1 class='item__title'><a href="/articles/2017/5/15/welcome-to-portland-s-tiniest-office">Welcome to Portland's Tiniest Office</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail-b882ac46-5773-4c79-a6e5-769a42866942">Marty  Patail</a>
</span>

</p>
</div>
</div>

<div channels='home-and-real-estate' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/15/inside-architecture-firm-ankrom-moisan-s-plum-new-digs"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2174,w_3261,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-ankrom-moisan-lobby_d3valf.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2174,w_3261,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-offices-ankrom-moisan-lobby_d3valf.jpg" alt="0617 offices ankrom moisan lobby d3valf" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Offices 2017: The Dream Home</p>
<h1 class='item__title'><a href="/articles/2017/5/15/inside-architecture-firm-ankrom-moisan-s-plum-new-digs">Inside Architecture Firm Ankrom Moisan's Plum New Digs</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
</div>
</div>



</main>
<div class='g-footer'>
<div class='l-section'>
<div class='l-container'>
<div class='g-footer__logo'><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></div>
<div class='g-footer__social'>
<ul class='social-links'>
<li><a class="social-links--fb" title="Facebook" data-tooltip="Facebook" href="https://www.facebook.com/portlandmonthly"></a></li>
<li><a class="social-links--tw" title="Twitter" data-tooltip="Twitter" href="https://twitter.com/PoMoMagazine"></a></li>
<li><a class="social-links--gp" title="Google+" data-tooltip="Google+" href="https://plus.google.com/+portlandmonthly/"></a></li>
<li><a class="social-links--ig" title="Instagram" data-tooltip="Instagram" href="https://instagram.com/pomomagazine/"></a></li>
<li><a class="social-links--pn" title="Pinterest" data-tooltip="Pinterest" href="https://www.pinterest.com/portlandmonthly/"></a></li>
</ul>
</div>
</div>
<div class='l-container'>
<div class='g-footer__contact'><em>A SagaCity Media Publication</em>
<br/>
921 SW Washington Street, Suite 750 &bull;
Portland, OR 97205 &bull;
phone: 503-222-5144 &bull; 
fax: 503-227-8777</div>
</div>
<div class='l-container'>
<ul class='g-footer__menu'>
<li class='g-menu'>
<a class="g-menu__header" href="/">Channels</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurants</a>
</li>
<li class='g-menu__item'>
<a href="/arts-and-entertainment">Art &amp; Entertainment</a>
</li>
<li class='g-menu__item'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
</li>
<li class='g-menu__item'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
</li>
<li class='g-menu__item'>
<a href="/real-estate">Real Estate</a>
</li>
<li class='g-menu__item'>
<a href="/bars-and-nightlife">Bars &amp; Beer</a>
</li>
<li class='g-menu__item'>
<a href="/news-and-profiles">News &amp; Profiles</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/">Blogs</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/blogs/eat-beat">Eat Beat</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/on-the-town">On The Town</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/the-balance">The Balance</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/lookbook">Lookbook</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/tripster">Tripster</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/pages/about">About Us</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/pages/about">Masthead</a>
</li>
<li class='g-menu__item'>
<a href="/pages/advertise">Advertise</a>
</li>
<li class='g-menu__item'>
<a href="/pages/jobs-at-portlandmonthly">Jobs</a>
</li>
<li class='g-menu__item'>
<a href="/pages/intern-guidelines">Internships</a>
</li>
<li class='g-menu__item'>
<a href="/pages/privacy">Privacy Policy</a>
</li>
<li class='g-menu__item'>
<a href="/pages/terms">Terms of Use</a>
</li>
<li class='g-menu__item'>
<a href="/pages/sitemap">Site Map</a>
</li>
<li class='g-menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/pages/subscribe-choices">Subscriptions</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Renew Subscription</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Change Address</a>
</li>
<li class='g-menu__item'>
<a href="/pages/subscriber-faq">Subscriber FAQ</a>
</li>
<li class='g-menu__item'>
<a href="/issues/archives">Purchase Back Issues</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Pay Invoice</a>
</li>
<li class='g-menu__item'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>

</div>
<div class='ad' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[]' dimensions-tablet='[]' type='oop'></div>
<div class='ad ad--wallpaper__container' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[]' dimensions-tablet='[]' type='wallpaper'></div>
<script src="//maps.googleapis.com/maps/api/js?&amp;key=AIzaSyCKmJh-8wRVp_W5y6QMmKdOPFkX7NdwsYY"></script>
<script src="/assets/application-6c535a840f38dca795d8a38f99bd9f75c1b56603913a7a8828fd818d0d507d8c.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54cbcc7e4df9cf25"></script>
<script>
  function loadAddThis() {
    addthis.init();
    addthis.addEventListener('addthis.menu.share', function(event) {
      params = {
        path: event.data.url,
        source: event.data.service
      };
      $.post('/shares', params);
    });
  }
  loadAddThis();
</script>



<div class='mobile-nav'>
<div class='g-header__logo'>
<a href="/"><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></a>
<button class='g-header__toggle' title='Toggle Menu' type='button'></button>
</div>

<li class='menu mobile-nav__search'>
<form action='/search' method='GET'>
<div class='input--with-button'>
<input name='query' placeholder='Search...' type='text'>
<button></button>
</div>
</form>
</li>
<li class='menu menu--has-children'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/eat-beat">Eat Beat Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/restaurants">Find a Restaurant</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/bars">Find a Bar</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/listings">Best Restaurants</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cheap-eats">Cheap Eats</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cocktails-and-spirits">Cocktails &amp; Spirits</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/groceries-and-markets">Groceries &amp; Markets</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/food-news-and-events">Food News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/recipes">Recipes</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurant Reviews</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/wine">Wine</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/stores">Find a Shop</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/body-and-beauty">Body &amp; Beauty</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-features">Fashion Features</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-news-and-events">Fashion News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/mens-fashion">Men&#39;s Fashion</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/style-and-trends">Shopping &amp; Trends</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/womens-fashion">Women&#39;s Fashion</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/arts-and-entertainment">Arts &amp; Culture</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/on-the-town">On The Town Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/events">Event Calendar</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/books-and-talks">Books &amp; Talks</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/comedy">Comedy</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/dance">Dance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/film">Film &amp; Television</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/music">Music</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/theater">Theater &amp; Performance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/upcoming-events">Upcoming Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/art">Visual Art</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/news-and-profiles">News &amp; City Life</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/news-and-profiles/business">Business</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/city-and-region">City &amp; Region</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/education">Education</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/history">History</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/light-a-fire">Light a Fire</a>
</li>
<li class='menu__item'>
<a href="/tags/longreads">Longreads</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/people-and-profiles">People &amp; Profiles</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/politics">Politics</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/science-and-technology">Science &amp; Technology</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/sports">Sports</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/tripster">Tripster Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/trails">Find a Trail</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/day-trips">Day Trips</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/environment-and-nature">Environment &amp; Nature</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/gear-and-activewear">Gear &amp; Activewear</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/hiking-and-biking">Hiking &amp; Biking</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-features">Travel Features</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-news-and-deals">Travel News &amp; Deals</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/weekend-getaways">Weekend Getaways</a>
</li>
</ul>
</li>

<li class='menu menu--has-children'>
<a href="/home-and-garden">Home &amp; Real Estate</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/design">Architecture &amp; Design</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/portlands-greatest-homes">Featured Homes &amp; Gardens</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/gardening">Gardening</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/home-decor">Home Décor</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/health-and-fitness">Health &amp; Wellness</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/doctors">Top Doctors &amp; Nurses</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/dentists">Top Dentists</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/blogs/the-balance">The Balance Blog</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/body-and-wellness">Body &amp; Wellness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/fitness">Fitness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/healthy-food">Healthy Food</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/health-news-and-events">Health News &amp; Events</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/podcast">Multimedia</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/podcast">Podcast</a>
</li>
<li class='menu__item'>
<a href="/slideshows">Slide Shows</a>
</li>
<li class='menu__item'>
<a href="/videos">Videos</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="http://www.portlandbrideandgroom.com/">Weddings</a>
</li>
<li class='menu menu--has-children'>
<a href="/best-of-the-city">Best of the City</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/features/2016/4/22/portland-s-best-bars-2016">Bars</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/2/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/features/2015/6/22/devouring-portland-s-hottest-brunch-spots">Brunch</a>
</li>
<li class='menu__item'>
<a href="/dentists">Dentists</a>
</li>
<li class='menu__item'>
<a href="/doctors">Doctors &amp; Nurses</a>
</li>
<li class='menu__item'>
<a href="/features/portland-real-estate-guide">Neighborhoods</a>
</li>
<li class='menu__item'>
<a href="/features/2016/10/10/portland-s-best-new-restaurants-of-2016">Restaurants</a>
</li>
<li class='menu__item'>
<a href="/features/2017/2/1/schools-2017-what-s-the-state-of-education-in-portland">Schools</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/20/a-field-guide-to-the-best-hiking-and-biking-trails-in-oregon">Trails</a>
</li>
<li class='menu__item'>
<a href="/articles/2016/9/13/oregon-s-50-best-wines">Wine</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/issues/current">The Magazine</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues/current">Current Issue</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues">Past Issues</a>
</li>
<li class='menu__item'>
<a href="/pages/about">About Us</a>
</li>
<li class='menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
<li class='menu__item'>
<a href="/pages/advertise">Advertise/Media Kit</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/subscribe">Subscribe</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/subscribe">The Magazine</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>

</div>
<div class='mobile-nav__overlay'></div>
</body>
</html>
