<!DOCTYPE html>
<html ng-app='Ink'>
<head>
<title>A Local Doctor Shares the Stories of Homeless and Impoverished Portlanders | Portland Monthly</title>
<link rel="stylesheet" media="all" href="/assets/portland_monthly-3d66e4ed8b36e36a964c35e8e77b17de93d991d17294699004ee14549c5b95ad.css" />
<link rel="stylesheet" media="all" href="//cloud.typography.com/6681174/719008/css/fonts.css" />
<link rel="shortcut icon" type="image/x-icon" href="/assets/portland_monthly/favicon-c16ae84e621be295ba6880cbb0e58c0e8d3b25a4d6fe425f2815d6adbf5952af.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="brMzZsnALMEQnpYFekUv9K61OMiLU5VN1e1/jOAL2saB2u/xIBy8SpR0pBszv6mP4KOcQdyDPgOl3mrQa9QXDA==" />
<meta name="viewport" property="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="SKYPE_TOOLBAR" property="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="description" property="description" content="Hear Dr. Patricia Kullberg read from her memoir &quot;On the Ragged Edge of Medicine&quot; on Monday, June 26." />
<meta name="keywords" property="keywords" content="Health Events,Books,Medicine" />
<meta name="date" property="date" content="2017-06-15 10:14:39 -0700" />
<meta name="gpt:property" property="gpt:property" content="PortlandMonthly" />
<meta name="gpt:network_code" property="gpt:network_code" content="1020224" />
<meta name="gpt:channels" property="gpt:channels" content="arts-and-culture,books-and-talks" />
<meta name="gpt:tags" property="gpt:tags" content="Health Events,Books,Medicine" />



<meta name="gpt:slug" property="gpt:slug" content="a-local-doctor-shares-the-stories-of-homeless-and-impoverished-portlanders" />
<meta name="og:title" property="og:title" content="A Local Doctor Shares the Stories of Homeless and Impoverished Portlanders" />
<meta name="og:description" property="og:description" content="Hear Dr. Patricia Kullberg read from her memoir &quot;On the Ragged Edge of Medicine&quot; on Monday, June 26." />
<meta name="og:type" property="og:type" content="article" />
<meta name="og:image" property="og:image" content="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1710,w_2571,x_0,y_1810/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_1200/Kullberg_OnEdge_cov-subtitle_rqf3cq.jpg" />
<meta name="og:site_name" property="og:site_name" content="Portland Monthly" />
<meta name="article_publisher" property="article_publisher" content="https://www.facebook.com/portlandmonthly" />

<meta name="sailthru.tags" property="sailthru.tags" content="article, arts-and-culture, books-and-talks, health-events, books, medicine, bryanna-briley, not-sponsored" />
<meta name="site_name" property="site_name" content="Portland Monthly" />
<meta name="twitter:card" property="twitter:card" content="summary_large_image" />

<meta name="disqus:shortname" property="disqus:shortname" content="portlandmonthlymag" />
<meta name="cloud_name" property="cloud_name" content="sagacity" />
<meta name="cloud_key" property="cloud_key" content="112292951192885" />
<meta name="vimeo_access_token" property="vimeo_access_token" content="052dd68aa4393e5fbb83b0a1a64dd60f" />
<meta name="jwplayer_url" property="jwplayer_url" content="//content.jwplatform.com/libraries/P6zlhDTk.js" />
<meta name="bounds" property="bounds" content="45.628445,-122.860794,45.420624,-122.410355" />

<link href="https://www.pdxmonthly.com/articles/2017/6/15/a-local-doctor-shares-the-stories-of-homeless-and-impoverished-portlanders" rel="canonical" />
<meta name="apple-itunes-app" content="app-id=1157577388, affiliate-data=ct=Smart%20App%20Banner&pt=698374"/>
<meta name="sailthru.title" property="sailthru.title" content="A Local Doctor Shares the Stories of Homeless and Impoverished Portlanders" />
<meta name="sailthru.kicker" property="sailthru.kicker" content="Healthy Events" />



<script>
  (function() {
      function loadHorizon() {
          var s = document.createElement('script');
          s.type = 'text/javascript';
          s.async = true;
          s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
      }
      loadHorizon();
      var oldOnLoad = window.onload;
      window.onload = function() {
          if (typeof oldOnLoad === 'function') {
              oldOnLoad();
          }
          Sailthru.setup({
              domain: 'horizon.' + window.location.hostname.replace('www.', '')
          });
      };
  })();
</script>


</head>
<body class='has-full-header'>
<script>
  var dataLayer = [{
    'channels':   'arts-and-culture,books-and-talks',
    'blogs':      '',
    'microsites': '',
    'issue':      '',
    'authors':    'Bryanna Briley'
  }];
</script>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-R3PB' style='display: none; visiblity: hidden;' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-R3PB');
</script>

<div class='site-wrapper'>

<header class='g-header'>
<div class='l-container'>
<div class='g-header__logo'>
<a href="/"><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></a>
<button class='g-header__toggle' title='Toggle Menu' type='button'></button>
</div>

</div>
<nav class='g-navigation'>
<div class='g-navigation--primary'>
<div class='l-container'>
<ul class='g-navigation__menu'>
<li class='menu'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/restaurants">Find a Restaurant</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/bars">Find a Bar</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/listings">Best Restaurants</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cheap-eats">Cheap Eats</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cocktails-and-spirits">Cocktails &amp; Spirits</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/groceries-and-markets">Groceries &amp; Markets</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/food-news-and-events">Food News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/recipes">Recipes</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurant Reviews</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/wine">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/stores">Find a Shop</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/body-and-beauty">Body &amp; Beauty</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-features">Fashion Features</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-news-and-events">Fashion News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/mens-fashion">Men&#39;s Fashion</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/style-and-trends">Shopping &amp; Trends</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/womens-fashion">Women&#39;s Fashion</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/arts-and-entertainment">Arts &amp; Culture</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/events">Event Calendar</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/books-and-talks">Books &amp; Talks</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/comedy">Comedy</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/dance">Dance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/film">Film &amp; Television</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/music">Music</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/theater">Theater &amp; Performance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/upcoming-events">Upcoming Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/art">Visual Art</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/news-and-profiles">News &amp; City Life</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/news-and-profiles/business">Business</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/city-and-region">City &amp; Region</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/education">Education</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/history">History</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/light-a-fire">Light a Fire</a>
</li>
<li class='menu__item'>
<a href="/tags/longreads">Longreads</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/people-and-profiles">People &amp; Profiles</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/politics">Politics</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/science-and-technology">Science &amp; Technology</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/sports">Sports</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/trails">Find a Trail</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/day-trips">Day Trips</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/environment-and-nature">Environment &amp; Nature</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/gear-and-activewear">Gear &amp; Activewear</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/hiking-and-biking">Hiking &amp; Biking</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-features">Travel Features</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-news-and-deals">Travel News &amp; Deals</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/weekend-getaways">Weekend Getaways</a>
</li>
</ul>
</li>

<li class='menu menu--search'>
<form action='/search' method='GET'>
<div class='input--with-button'>
<input name='query' placeholder='Search...' type='text'>
<button></button>
</div>
</form>
</li>
</ul>
</div>
</div>
<div class='g-navigation--secondary'>
<div class='l-container'>
<ul class='g-navigation__menu'><li class='menu'>
<a href="/home-and-garden">Home &amp; Real Estate</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/home-and-garden/design">Architecture &amp; Design</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/portlands-greatest-homes">Featured Homes &amp; Gardens</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/gardening">Gardening</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/home-decor">Home Décor</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/health-and-fitness">Health &amp; Wellness</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/doctors">Top Doctors &amp; Nurses</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/dentists">Top Dentists</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/body-and-wellness">Body &amp; Wellness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/fitness">Fitness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/healthy-food">Healthy Food</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/health-news-and-events">Health News &amp; Events</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/podcast">Multimedia</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/podcast">Podcast</a>
</li>
<li class='menu__item'>
<a href="/slideshows">Slide Shows</a>
</li>
<li class='menu__item'>
<a href="/videos">Videos</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="http://www.portlandbrideandgroom.com/">Weddings</a>
</li>
<li class='menu'>
<a href="/best-of-the-city">Best of the City</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/features/2016/4/22/portland-s-best-bars-2016">Bars</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/2/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/features/2015/6/22/devouring-portland-s-hottest-brunch-spots">Brunch</a>
</li>
<li class='menu__item'>
<a href="/dentists">Dentists</a>
</li>
<li class='menu__item'>
<a href="/doctors">Doctors &amp; Nurses</a>
</li>
<li class='menu__item'>
<a href="/features/portland-real-estate-guide">Neighborhoods</a>
</li>
<li class='menu__item'>
<a href="/features/2016/10/10/portland-s-best-new-restaurants-of-2016">Restaurants</a>
</li>
<li class='menu__item'>
<a href="/features/2017/2/1/schools-2017-what-s-the-state-of-education-in-portland">Schools</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/20/a-field-guide-to-the-best-hiking-and-biking-trails-in-oregon">Trails</a>
</li>
<li class='menu__item'>
<a href="/articles/2016/9/13/oregon-s-50-best-wines">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/issues/current">The Magazine</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues/current">Current Issue</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues">Past Issues</a>
</li>
<li class='menu__item'>
<a href="/pages/about">About Us</a>
</li>
<li class='menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
<li class='menu__item'>
<a href="/pages/advertise">Advertise/Media Kit</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/subscribe">Subscribe</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/subscribe">The Magazine</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
</header>

<main>




<div class='l-container--full-width'>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 90], [728, 90]]' dimensions-large-desktop='[[970, 90], [728, 90]]' dimensions-mobile='[[320, 50]]' dimensions-tablet='[[728, 90]]' id='widget-'></div>

</div>
<div class='l-container'><ol class='breadcrumbs content-breadcrumbs'>
<li><a href="/arts-and-culture">Arts &amp; Culture</a></li>
<li><a href="/arts-and-culture/books-and-talks">Books &amp; Talks</a></li>
</ol>
</div>
<article class='l-article'>
<header class='page-header'>

<p class='page-header__kicker'>Healthy Events</p>
<h1 class='page-header__title'>A Local Doctor Shares the Stories of Homeless and Impoverished Portlanders</h1>
<h3 class='page-header__subtitle'>Hear Dr. Patricia Kullberg read from her memoir, <i>On the Ragged Edge of Medicine</i>, on Monday, June 26.</h3>
<p class='inline-list page-header__meta'>
<span class='inline-list__item'>
By
<a href="/producers/bryanna-briley">Bryanna Briley</a>
</span>

<span class='inline-list__item page-header__meta__date'>
6/15/2017 at 10:14am
</span>
</p>


</header>
<div class='l-main' ng-controller='ContentController'>
<div class='c-before'>
<div class='share-buttons'>
<div class='addthis_sharing_toolbox'></div>
</div>


</div>
<div class='c-body'>
<figure class="c-align--full c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="61252" data-entity-method="embed" data-image-align="full" data-image-caption="&lt;p&gt;Dr. Kullberg served as the medical director for the Multnomah County Health Department for two decades. &lt;/p&gt;" data-image-selection='{"x1":0,"y1":0,"x2":1000,"y2":667,"width":1000,"height":667}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_1000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_1080/shutterstock_264708305_fat74y.jpg" alt="Shutterstock 264708305 fat74y"> <figcaption>
<div class="c-media__caption mceNonEditable">
<p>Dr. Kullberg served as the medical director for the Multnomah County Health Department for two decades.</p>
</div>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/shutterstock-esb-professional">Shutterstock/ESB Professional</a></p>
</div>
</figcaption></figure>
<p>We humans have a serious “othering” problem. Whether on the basis of skin color, sexual orientation, or social class, it's far too easy to ignore people who are different from us. Patricia Kullberg, MD, wants to change that. A Portland native, Dr. Kullberg served as the medical director for the Multnomah County Health Department for two decades. With her book <em>On the Ragged Edge of Medicine: Doctoring Among the Dispossessed</em>, she attempts to break the wall between the homed and the homeless, while exposing the class distinctions that make that barrier so strong. Hear more from Dr. Kullberg on Monday, June 26, at 7:30 p.m. at Powell’s City of Books.</p>
<p><strong>You’ve worked in medicine, but also you’re an author. Which came first for you?<br></strong></p>
<figure class="c-align--right c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="61250" data-entity-method="embed" data-image-align="right" data-image-selection='{"x1":0,"y1":0,"x2":2571,"y2":4000,"width":2571,"height":4000}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_4000,w_2571,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_640/Kullberg_OnEdge_cov-subtitle_rqf3cq.jpg" alt="Kullberg onedge cov subtitle rqf3cq"></figure>
<p>The medicine, for sure. I got my interest in medicine from my dad; he was a doctor. Being a child of the ’60s, I think I had these ambitions of being a great savior, and that didn’t exactly pan out. </p><div class="ad hide-desktop widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>


<p>I took the medical director shift at the Multnomah County Health Department. It’s largely administrative, but I chose to work part-time in a little tiny clinic on Burnside. It was largely a homeless population that we were serving. I later went to a larger clinic on Stark, which served not only homeless, but a lot of immigrants and refugees and inner city urban poor people.</p>
<p>I started writing a few years into my practice to work through stuff; I would have encounters that were very troubling on many different levels. When I retired, I was inspired to go back to it. I was taking writing classes at Portland State University and I found that, having retired, I could set aside a lot of things that I’d been holding on. I’d felt that I had to think of myself in a certain way and project a certain image, and I let go of that because I wasn’t there anymore. So that enabled me to go deeper and do the book.</p>
<p><strong>Tell me more about your thoughts on privilege, and how that affected working at this clinic and putting this book together.<br></strong>[At first], I think I had this kind of patronizing, paternalistic, “I’m gonna help you people” kind of [mentality], and I didn’t actually take into account who these people were. I was raised here in Portland, [in an] upper middle class home and pretty sheltered— what did I know? It was hard to hang onto those attitudes when I started meeting folks and getting to know them as individuals. I would be kind of astounded sometimes, and very humbled, because I don’t think I could have survived some of the things that I would hear about.</p>
<p>The one thing [the clinic] didn’t attend to very much was class issues. By virtue of working in the health department, everyone was somewhat lifted out….they were no longer impoverished, and every one of our clients was still living in poverty, so there was this divide. I didn’t have a white coat, but I had a stethoscope around my neck, and I’m the doctor, and I’m white. There was all that authority there, and then there’s this person there that you want to be honest and authentic with you. I don’t think people dealt with it head-on very effectively, and I found it hard.</p>
<p> <strong>The book is composed of 15 vignettes. How did it feel to put all these stories together?<br></strong>When I was working at the clinic, I would get to know how people lived, and the challenges that they faced. I felt that people who weren’t living in those conditions would have no idea about how difficult and challenging these lives were, and I wanted to pull the veil back on that a little bit, especially now that the country is so divided. People are not looking at each other, and I just think that we need to do more of that.</p><div class="ad hide-mobile hide-tablet widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>

<div class="hide-desktop widget widget--native-ad" data-widget-type="native_ad" id="widget-">
<div class="widget__body">
<div class="ad ad--native" dimensions-desktop="[1, 1]" dimensions-large-desktop="[1, 1]" dimensions-mobile="[1, 1]" dimensions-tablet="[1, 1]" type="native"></div>
<div class="auto-content"></div>
</div>
</div>


<figure class="c-align--right c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="61251" data-entity-method="embed" data-image-align="right" data-image-caption="&lt;p&gt;Dr. Patricia Kullberg, author of &lt;em&gt;On the Ragged Edge of Medicine&lt;/em&gt;&lt;/p&gt;" data-image-selection='{"x1":0,"y1":0,"x2":640,"y2":335,"width":640,"height":335}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_335,w_640,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_640/kullberg_vbcpla.jpg" alt="Kullberg vbcpla"> <figcaption>
<div class="c-media__caption mceNonEditable">
<p>Dr. Patricia Kullberg, author of <em>On the Ragged Edge of Medicine</em></p>
</div>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/courtesy-patricia-kullberg">Courtesy Patricia Kullberg</a></p>
</div>
</figcaption></figure>
<p><strong>How was working with this particular group of people helpful for addressing your problems with our medical system?<br></strong>I think that when you get to the margins of a system, you really start to see where things break down and the many ways that a system is flawed. If you’ve got good insurance and you have your mind intact and you’ve had some health literacy, you can negotiate a system that’s not very functional. Once you get out there where resources are poor, the problems become much more stark, and you can see the contradictions more clearly.</p>
<p><strong>What kind of reaction do you hope people have?<br></strong>A couple big things: one is that these people are not “other.” I think the people who are going to read this are going to be people like me, in the same privilege. I want them to be able to not "other" these people, and understand that they have the exact same hopes and desires and weaknesses – they’re not different.</p>
<p>The other is to see the systemic depth of it. It’s not a matter of individual failing, and as long as we keep thinking that way, we’re going to continue to marginalize people and make people’s lives miserable.</p>
<p>The group of people that I ended up caring for, they got caught up in all sorts of systemic problems through no fault of their own, or they make a bad mistake and there’s no way out; there’s no forgiveness. A lot of these people were born into crappy circumstances, into generational poverty, cycles that are difficult to break out of. It’s a problem of systems and the way a society is structured; it’s not about individuals and the choices that they make.</p>
<p><strong>Is there anything about the book or your work that you want people to know?<br></strong>I wanted to honor that work that people did, and not just the docs and nurse practitioners, but the nurses and managers. It’s very difficult work, and it doesn’t get recognized. Primary care is particularly difficult—it is the backbone of medicine. No one is going to fare well if the primary care part of the medical system fails, and it’s not doing very good right now. People don’t want to do it; it’s just too hard, and there’s this vast inequity in terms of comparisons to surgeons, and so people gravitate toward specialties that are better paid and boxed in, and they don’t even have to deal with the entire world. So, a plug for primary care!</p>
<h4><a href="https://www.facebook.com/events/1137252923071110/">Patricia Kullberg at Powell’s</a></h4>
<p><em>7:30 p.m. Mon, June 26, Powell’s City of Books, FREE</em></p>
</div>
<div class='c-after'>
<div class='attributes'>
<div class='attribute'>
<div class='attribute__header'>Filed under</div>
<div class='attribute__body'><a href="/tags/health-events">Health Events</a>, <a href="/tags/books">Books</a>, <a href="/tags/medicine">Medicine</a></div>
</div>
<div class='attribute attribute--stacked'>
<div class='attribute__header show-comments'>Show Comments</div>
<script>
  var disqus_identifier = "Article-15536"
</script>
<div id='disqus_thread'></div>
</div>
</div>


</div>
</div>
<aside class='l-sidebar'>
<div class='hide-mobile hide-tablet widget widget--content-index' data-widget-type='content_views_index' id='widget-'>
<div class='widget__header'>
<h1 class='widget__title'>Popular Content</h1>
</div>
<div class='widget__body'>
<div class='item-index'>
<div class='item'>
<a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3582,w_3582,x_1786,y_114/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3582,w_3582,x_1786,y_114/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" alt="Osg co founder serita wesley arzpf3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Travel News</p>
<h1 class='item__title'><a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color">A New Portland Digital Travel Magazine for—and by—Women of Color</a></h1>
<p class='item__teaser'><i>On She Goes</i>, backed by Portland ad agency Wieden & Kennedy, offers tips on queer dating abroad, biking while brown, and even a POC-focused guide to Portland.</p>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/6/12/6-young-adult-books-by-oregon-authors-to-read-this-summer"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1477,w_1479,x_44,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-ya-books_lpaeoa.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1477,w_1479,x_44,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-ya-books_lpaeoa.jpg" alt="0717 arts ya books lpaeoa" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Books</p>
<h1 class='item__title'><a href="/articles/2017/6/12/6-young-adult-books-by-oregon-authors-to-read-this-summer">6 Young Adult Books by Oregon Authors to Read This Summer</a></h1>
<p class='item__teaser'>School’s out, sun’s out. From tales of resistance to interplanetary travel to a trailer park in Eugene, this crop of local young adult writers has summer reading covered.</p>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/6/12/from-boone-howard-to-a-new-graphic-memoir-by-nicole-georges-july-s-pop-culture-hot-list"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3006,w_3006,x_604,y_261/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-vieux-farka-toure_riotr8.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3006,w_3006,x_604,y_261/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-vieux-farka-toure_riotr8.jpg" alt="0717 arts vieux farka toure riotr8" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>The Essentials</p>
<h1 class='item__title'><a href="/articles/2017/6/12/from-boone-howard-to-a-new-graphic-memoir-by-nicole-georges-july-s-pop-culture-hot-list">From Boone Howard to a New Graphic Memoir by Nicole Georges, July's Pop Culture Hot List</a></h1>
<p class='item__teaser'>The book, festival, record, and dog you can't miss this month</p>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/6/12/3-top-bets-for-the-2017-portland-zine-symposium"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1946,w_1945,x_106,y_168/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-leen-zine_jm7ztk.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1946,w_1945,x_106,y_168/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-leen-zine_jm7ztk.jpg" alt="0717 mudroom leen zine jm7ztk" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>DIY Publishing</p>
<h1 class='item__title'><a href="/articles/2017/6/12/3-top-bets-for-the-2017-portland-zine-symposium">3 Top Bets for the 2017 Portland Zine Symposium</a></h1>
<p class='item__teaser'>For the first time, people of color and those who are trans or nonbinary will dominate the two-and-a-half day exhibition.</p>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/courtney-eldridge">Courtney Eldridge</a>
</span>

</p>
</div>
</div>

</div>
</div>

</div>

<div class='hide-mobile hide-tablet widget widget--native-ad' data-widget-type='native_ad' id='widget-'>
<div class='widget__body'>
<div class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content'></div>
</div>
</div>

<div class='ad hide-mobile hide-tablet widget widget--ad' data-widget-type='ad' dimensions-desktop='[[300, 600]]' dimensions-large-desktop='[[300, 600]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-'></div>

</aside>
</article>
<div class='l-container'>
<div class='widget widget--content-row' data-widget-type='content_related_row' id='widget-'>
<div class='widget__header'>
<h1 class='widget__title'>Related Content</h1>
</div>
<div class='widget__body'>
<div class='item-row'>
<div class='item'>
<a href="/slideshows/2015/11/23/maker-mixer-photos"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_534,w_800,x_0,y_402/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Portland_Monthly_Design-098_kemxve.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_534,w_800,x_0,y_402/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Portland_Monthly_Design-098_kemxve.jpg" alt="Portland monthly design 098 kemxve" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>2015 Design Annual Launch Party </p>
<h1 class='item__title'><a href="/slideshows/2015/11/23/maker-mixer-photos">Slide Show: Portland Monthly's Design Annual Launch Party</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>11/23/2015</span>
</p>
</div>
</div>
<div class='item'>
<a href="/slideshows/2012/9/27/slideshow-hearts-and-hands-auction-september-2012"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1063,w_1594,x_3,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_N2H2772_h4bo2z.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1063,w_1594,x_3,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_N2H2772_h4bo2z.jpg" alt=" n2h2772 h4bo2z" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Slideshow</p>
<h1 class='item__title'><a href="/slideshows/2012/9/27/slideshow-hearts-and-hands-auction-september-2012">Slide Show: Hearts & Hands Auction September 2012</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>09/27/2012</span>
</p>
</div>
</div>
<div class='item'>
<a href="/slideshows/2012/10/4/slide-show-athleta-portland-grand-opening-october-2012"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1066,w_1600,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/athletajacob-80_dw9fhm.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1066,w_1600,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/athletajacob-80_dw9fhm.jpg" alt="Athletajacob 80 dw9fhm" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Slideshow</p>
<h1 class='item__title'><a href="/slideshows/2012/10/4/slide-show-athleta-portland-grand-opening-october-2012">Slide Show: Athleta Portland Grand Opening October 2012</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/04/2012</span>
</p>
</div>
</div>
<div class='item'>
<a href="/slideshows/2012/11/2/hero-gala"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1066,w_1600,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_0773_n171ek.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1066,w_1600,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_0773_n171ek.jpg" alt="Img 0773 n171ek" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Slideshow</p>
<h1 class='item__title'><a href="/slideshows/2012/11/2/hero-gala">Slide Show: Hero Gala September 2012</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>11/02/2012</span>
</p>
</div>
</div>

</div>
</div>

</div>

</div>
<div class='l-container'>
<div id='layout-section--1'><div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-464'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/eat-and-drink">Eat &amp; Drink</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/6/14/stakes-are-high-at-the-17th-annual-wild-about-game-competition"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_497,w_497,x_0,y_0/c_fill,h_497,w_663/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0912_wild_about_game_greg_gourdet_1_mpsnxb.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_497,w_497,x_0,y_0/c_fill,h_497,w_663/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0912_wild_about_game_greg_gourdet_1_mpsnxb.jpg" alt="0912 wild about game greg gourdet 1 mpsnxb" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Food Event Spotlight</p>
<h1 class='item__title'><a href="/articles/2017/6/14/stakes-are-high-at-the-17th-annual-wild-about-game-competition">Stakes Are High at the 17th Annual Wild About Game Competition</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/14/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/13/ox-box-gives-you-a-chimichurri-slathered-excuse-for-a-long-lunch"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2417,w_2420,x_562,y_0/c_fill,h_2417,w_3223/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ox_Box_Choripan_fulnnd.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2417,w_2420,x_562,y_0/c_fill,h_2417,w_3223/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ox_Box_Choripan_fulnnd.jpg" alt="Ox box choripan fulnnd" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Summer Eats</p>
<h1 class='item__title'><a href="/articles/2017/6/13/ox-box-gives-you-a-chimichurri-slathered-excuse-for-a-long-lunch">Ox Box Gives You a Chimichurri-Slathered Excuse for a Long Lunch</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/13/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/13/where-to-eat-this-week-june-13-20"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2579,w_3868,x_596,y_685/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/lateshake_pgomgd.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2579,w_3868,x_596,y_685/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/lateshake_pgomgd.jpg" alt="Lateshake pgomgd" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Eat Here Now</p>
<h1 class='item__title'><a href="/articles/2017/6/13/where-to-eat-this-week-june-13-20">Where to Eat This Week: June 13–20</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/13/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eat-beat-team">Eat Beat Team</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/13-portland-restaurants-for-serious-beer-drinkers"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1335,w_2000,x_0,y_1095/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_cheap_eats_op_wurst_wurst_fries_aldhgl.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1335,w_2000,x_0,y_1095/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_cheap_eats_op_wurst_wurst_fries_aldhgl.jpg" alt="Pomo 0517 cheap eats op wurst wurst fries aldhgl" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Dining Guide</p>
<h1 class='item__title'><a href="/articles/2017/6/12/13-portland-restaurants-for-serious-beer-drinkers">13 Portland Restaurants for Serious Beer Drinkers</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eat-beat-team">Eat Beat Team</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/the-inside-scoop-on-fifty-licks-portland-s-suddenly-hot-ice-cream-shop"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2350,w_3521,x_0,y_132/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-eat-wom-affogato_xmehtg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2350,w_3521,x_0,y_132/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-eat-wom-affogato_xmehtg.jpg" alt="0717 eat wom affogato xmehtg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Word of Mouth</p>
<h1 class='item__title'><a href="/articles/2017/6/12/the-inside-scoop-on-fifty-licks-portland-s-suddenly-hot-ice-cream-shop">The Inside Scoop on Fifty Licks, Portland's Suddenly Hot Ice Cream Shop</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/karen-brooks">Karen Brooks</a>
</span>

</p>
</div>
</div>

<div channels='eat-and-drink' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/6/12/the-secret-to-the-heavenly-birds-at-big-s-chicken-mayonnaise"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1702,w_2550,x_0,y_234/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-eat-savor-big-s-chicken-rotated_og06jr.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1702,w_2550,x_0,y_234/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-eat-savor-big-s-chicken-rotated_og06jr.jpg" alt="0717 eat savor big s chicken rotated og06jr" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Recipes</p>
<h1 class='item__title'><a href="/articles/2017/6/12/the-secret-to-the-heavenly-birds-at-big-s-chicken-mayonnaise">The Secret to the Heavenly Birds at Big's Chicken? Mayonnaise.</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-465'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-466'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/arts-and-culture">Arts &amp; Culture</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/6/15/a-local-doctor-shares-the-stories-of-homeless-and-impoverished-portlanders"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1780,w_1774,x_359,y_1720/c_fill,h_1780,w_2373/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Kullberg_OnEdge_cov-subtitle_rqf3cq.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1780,w_1774,x_359,y_1720/c_fill,h_1780,w_2373/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Kullberg_OnEdge_cov-subtitle_rqf3cq.jpg" alt="Kullberg onedge cov subtitle rqf3cq" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Healthy Events</p>
<h1 class='item__title'><a href="/articles/2017/6/15/a-local-doctor-shares-the-stories-of-homeless-and-impoverished-portlanders">A Local Doctor Shares the Stories of Homeless and Impoverished Portlanders</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10:14am</span>
<span class='inline-list__item'>
By
<a href="/producers/bryanna-briley">Bryanna Briley</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/15/top-things-to-do-this-weekend-june-15-18"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1365,w_1365,x_222,y_0/c_fill,h_1365,w_1820/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/18814965_1628964793802436_8491956212951087762_o_ublqzl.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1365,w_1365,x_222,y_0/c_fill,h_1365,w_1820/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/18814965_1628964793802436_8491956212951087762_o_ublqzl.jpg" alt="18814965 1628964793802436 8491956212951087762 o ublqzl" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>PoMo Picks</p>
<h1 class='item__title'><a href="/articles/2017/6/15/top-things-to-do-this-weekend-june-15-18">Top Things to Do This Weekend: June 15–18</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10:00am</span>
<span class='inline-list__item'>
By
<a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>, <a href="/producers/meagan-nolan">Meagan Nolan</a>, and <a href="/producers/anyi-wong-lifton">Anyi Wong-Lifton</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/15/fill-your-heart-with-pride"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_683,w_1024,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/4988338912_2755567650_b_p2drcj.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_683,w_1024,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/4988338912_2755567650_b_p2drcj.jpg" alt="4988338912 2755567650 b p2drcj" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>HAPPENINGS</p>
<h1 class='item__title'><a href="/articles/2017/6/15/fill-your-heart-with-pride">Fill Your Heart With Pride</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>7:18am</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3192,w_4788,x_912,y_466/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3192,w_4788,x_912,y_466/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" alt="Osg co founder serita wesley arzpf3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Travel News</p>
<h1 class='item__title'><a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color">A New Portland Digital Travel Magazine for—and by—Women of Color</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/from-boone-howard-to-a-new-graphic-memoir-by-nicole-georges-july-s-pop-culture-hot-list"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2826,w_4239,x_351,y_237/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-vieux-farka-toure_riotr8.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2826,w_4239,x_351,y_237/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-vieux-farka-toure_riotr8.jpg" alt="0717 arts vieux farka toure riotr8" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>The Essentials</p>
<h1 class='item__title'><a href="/articles/2017/6/12/from-boone-howard-to-a-new-graphic-memoir-by-nicole-georges-july-s-pop-culture-hot-list">From Boone Howard to a New Graphic Memoir by Nicole Georges, July's Pop Culture Hot List</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>

<div channels='arts-and-culture' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/6/12/portland-gets-its-first-ever-queer-comedy-festival"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1502,w_2250,x_0,y_208/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-queer-comedy-fest_srha9h.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1502,w_2250,x_0,y_208/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-arts-queer-comedy-fest_srha9h.jpg" alt="0717 arts queer comedy fest srha9h" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Comedy</p>
<h1 class='item__title'><a href="/articles/2017/6/12/portland-gets-its-first-ever-queer-comedy-festival">Portland Gets Its First-Ever Queer Comedy Festival</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lisa-dunn">Lisa Dunn</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-467'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/news-and-city-life">News &amp; City Life</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3582,w_3582,x_1786,y_114/c_fill,h_3582,w_4776/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3582,w_3582,x_1786,y_114/c_fill,h_3582,w_4776/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" alt="Osg co founder serita wesley arzpf3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Travel News</p>
<h1 class='item__title'><a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color">A New Portland Digital Travel Magazine for—and by—Women of Color</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/12/what-s-the-deal-with-portland-summer"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2262,w_2259,x_0,y_812/c_fill,h_2262,w_3016/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-shakedown-summer_xgofp8.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2262,w_2259,x_0,y_812/c_fill,h_2262,w_3016/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-shakedown-summer_xgofp8.jpg" alt="0717 shakedown summer xgofp8" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>The Shakedown</p>
<h1 class='item__title'><a href="/articles/2017/6/12/what-s-the-deal-with-portland-summer">What's the Deal with Portland Summer?</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/12/from-tech-to-sustainability-to-business-11-big-ideas-from-portland-innovators"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1461,w_2198,x_126,y_353/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-header-2_m0may3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1461,w_2198,x_126,y_353/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-header-2_m0may3.jpg" alt="0717 big ideas header 2 m0may3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017</p>
<h1 class='item__title'><a href="/articles/2017/6/12/from-tech-to-sustainability-to-business-11-big-ideas-from-portland-innovators">From Tech to Sustainability to Business, 11 Big Ideas from Portland Innovators</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/4-big-ideas-making-portland-a-better-city-right-now"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_373,w_559,x_0,y_36/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-ice-cream_pxbs2x.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_373,w_559,x_0,y_36/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-ice-cream_pxbs2x.jpg" alt="0717 big ideas ice cream pxbs2x" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: Social Entrepreneurs</p>
<h1 class='item__title'><a href="/articles/2017/6/12/4-big-ideas-making-portland-a-better-city-right-now">4 Big Ideas Making Portland a Better City Right Now</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a> and <a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/3-portland-projects-using-tech-for-good"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_585,w_878,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-super-good_qn9sle.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_585,w_878,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-super-good_qn9sle.jpg" alt="0717 big ideas super good qn9sle" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: Tech for Good</p>
<h1 class='item__title'><a href="/articles/2017/6/12/3-portland-projects-using-tech-for-good">3 Portland Projects Using Tech for Good</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>

<div channels='news-and-city-life' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/6/12/this-portland-nonprofit-leads-the-menstrual-movement"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_585,w_878,x_0,y_246/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-period_votfoy.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_585,w_878,x_0,y_246/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-period_votfoy.jpg" alt="0717 big ideas period votfoy" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: Necessary, Period</p>
<h1 class='item__title'><a href="/articles/2017/6/12/this-portland-nonprofit-leads-the-menstrual-movement">This Portland Nonprofit Leads the Menstrual Movement</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/margaret-seiler">Margaret Seiler</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-468'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-469'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/travel-and-outdoors">Travel &amp; Outdoors</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/slideshows/2017/6/15/soon-you-can-check-into-these-six-new-hotels-outside-town"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1894,w_1892,x_0,y_0/c_fill,h_1894,w_2525/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/fd8092_95f52890a0f44458ae8f4780244a9b61_mv2_d_5760_2359_s_2.jpg_srz_5760_2359_85_22_0.50_1.20_0.00_jpg_srz_tqdreg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1894,w_1892,x_0,y_0/c_fill,h_1894,w_2525/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/fd8092_95f52890a0f44458ae8f4780244a9b61_mv2_d_5760_2359_s_2.jpg_srz_5760_2359_85_22_0.50_1.20_0.00_jpg_srz_tqdreg.jpg" alt="Fd8092 95f52890a0f44458ae8f4780244a9b61 mv2 d 5760 2359 s 2.jpg srz 5760 2359 85 22 0.50 1.20 0.00 jpg srz tqdreg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hotels</p>
<h1 class='item__title'><a href="/slideshows/2017/6/15/soon-you-can-check-into-these-six-new-hotels-outside-town">Soon, You Can Check into These Six New Hotels Outside Town</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>11:28am</span>
<span class='inline-list__item'>
By
<a href="/producers/rachel-wilson">Rachel Wilson</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3582,w_3582,x_1786,y_114/c_fill,h_3582,w_4776/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3582,w_3582,x_1786,y_114/c_fill,h_3582,w_4776/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/OSG_Co-founder_Serita_Wesley_arzpf3.jpg" alt="Osg co founder serita wesley arzpf3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Travel News</p>
<h1 class='item__title'><a href="/articles/2017/6/12/a-new-portland-digital-travel-magazine-for-and-by-women-of-color">A New Portland Digital Travel Magazine for—and by—Women of Color</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/12/yes-portland-has-a-surf-scene-and-it-s-on-the-rise"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1667,w_2500,x_0,y_1013/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-surfing_nfpt9v.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1667,w_2500,x_0,y_1013/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-surfing_nfpt9v.jpg" alt="0717 mudroom surfing nfpt9v" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Dispatch</p>
<h1 class='item__title'><a href="/articles/2017/6/12/yes-portland-has-a-surf-scene-and-it-s-on-the-rise">Yes, Portland Has a Surf Scene—and It's on the Rise</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rick-albano">Rick Albano</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/the-numbers-on-cowlitz-tribe-s-giant-ilani-casino-resort"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2495,w_3744,x_0,y_1069/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-poker-chips_hp2axh.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2495,w_3744,x_0,y_1069/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-poker-chips_hp2axh.jpg" alt="0717 mudroom poker chips hp2axh" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>PDX Index</p>
<h1 class='item__title'><a href="/articles/2017/6/12/the-numbers-on-cowlitz-tribe-s-giant-ilani-casino-resort">The Numbers on the Cowlitz Tribe's Giant Ilani Casino Resort</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/meagan-nolan">Meagan Nolan</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/alaska-launches-5-new-flights-from-pdx"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3117,w_4680,x_0,y_131/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-alaska_gk7fda.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3117,w_4680,x_0,y_131/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-alaska_gk7fda.jpg" alt="0717 mudroom alaska gk7fda" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Travel</p>
<h1 class='item__title'><a href="/articles/2017/6/12/alaska-launches-5-new-flights-from-pdx">Alaska Launches 5 New Flights from PDX</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>

<div channels='travel-and-outdoors' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/6/8/behold-the-new-plan-for-oregon-city-s-riverwalk"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1651,w_2477,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/20150501_NY_Willamette_Falls_Credit_Sn_hetta_dqlsak.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1651,w_2477,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/20150501_NY_Willamette_Falls_Credit_Sn_hetta_dqlsak.jpg" alt="20150501 ny willamette falls credit sn hetta dqlsak" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Urban Design</p>
<h1 class='item__title'><a href="/articles/2017/6/8/behold-the-new-plan-for-oregon-city-s-riverwalk">Behold the New Plan for Oregon City's Riverwalk</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/08/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rachel-wilson">Rachel Wilson</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-470'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/style-and-shopping">Style &amp; Shopping</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/6/15/fill-your-heart-with-pride"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_683,w_682,x_60,y_0/c_fill,h_683,w_911/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/4988338912_2755567650_b_p2drcj.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_683,w_682,x_60,y_0/c_fill,h_683,w_911/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/4988338912_2755567650_b_p2drcj.jpg" alt="4988338912 2755567650 b p2drcj" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>HAPPENINGS</p>
<h1 class='item__title'><a href="/articles/2017/6/15/fill-your-heart-with-pride">Fill Your Heart With Pride</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>7:18am</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/12/local-watchmaker-vero-scours-the-world-to-make-a-portland-timepiece"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1032,w_1032,x_5,y_27/c_fill,h_1032,w_1376/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-vero_rjubng.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1032,w_1032,x_5,y_27/c_fill,h_1032,w_1376/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-vero_rjubng.jpg" alt="0717 big ideas vero rjubng" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: On the Watch</p>
<h1 class='item__title'><a href="/articles/2017/6/12/local-watchmaker-vero-scours-the-world-to-make-a-portland-timepiece">Local Watchmaker Vero Scours the World to Make a Portland Timepiece</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/12/from-witchy-rings-to-a-salsa-csa-july-s-best-local-stuff"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1568,w_2351,x_0,y_1210/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-trophy-case-jewelry_so6vde.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1568,w_2351,x_0,y_1210/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-trophy-case-jewelry_so6vde.jpg" alt="0717 trophy case jewelry so6vde" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Winning Finds</p>
<h1 class='item__title'><a href="/articles/2017/6/12/from-witchy-rings-to-a-salsa-csa-july-s-best-local-stuff">From Witchy Rings to a Salsa CSA, July's Best Local Stuff</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/a-refugee-saga-shapes-a-new-portland-shop-s-compassionate-ethos"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1984,w_2979,x_0,y_1948/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-style-project-object_rg1i55.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1984,w_2979,x_0,y_1948/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-style-project-object_rg1i55.jpg" alt="0717 style project object rg1i55" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Style</p>
<h1 class='item__title'><a href="/articles/2017/6/12/a-refugee-saga-shapes-a-new-portland-shop-s-compassionate-ethos">A Refugee Saga Shapes a New Portland Shop's Compassionate Ethos</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/1/five-things-you-ll-find-at-portland-s-geekcraft-expo-pdx"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_380,w_570,x_0,y_40/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/CrystalsIdyll_Gold_Dragonhide_owj2ua.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_380,w_570,x_0,y_40/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/CrystalsIdyll_Gold_Dragonhide_owj2ua.jpg" alt="Crystalsidyll gold dragonhide owj2ua" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Pop Shopping</p>
<h1 class='item__title'><a href="/articles/2017/6/1/five-things-you-ll-find-at-portland-s-geekcraft-expo-pdx">5 Things You'll Find at GeekCraft Expo PDX</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/01/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>

<div channels='style-and-shopping' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/5/19/telling-stories-with-clothing-patches"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1517,w_2272,x_0,y_136/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_emblematics_patchpile_fqeuem.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1517,w_2272,x_0,y_136/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_emblematics_patchpile_fqeuem.jpg" alt=" emblematics patchpile fqeuem" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Fashion</p>
<h1 class='item__title'><a href="/articles/2017/5/19/telling-stories-with-clothing-patches">18 Artists Unleash Wild, Expressive Embroidered Patches</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/19/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-471'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-472'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/health-and-wellness">Health &amp; Wellness</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/6/15/a-local-doctor-shares-the-stories-of-homeless-and-impoverished-portlanders"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1780,w_1774,x_359,y_1720/c_fill,h_1780,w_2373/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Kullberg_OnEdge_cov-subtitle_rqf3cq.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1780,w_1774,x_359,y_1720/c_fill,h_1780,w_2373/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Kullberg_OnEdge_cov-subtitle_rqf3cq.jpg" alt="Kullberg onedge cov subtitle rqf3cq" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Healthy Events</p>
<h1 class='item__title'><a href="/articles/2017/6/15/a-local-doctor-shares-the-stories-of-homeless-and-impoverished-portlanders">A Local Doctor Shares the Stories of Homeless and Impoverished Portlanders</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10:14am</span>
<span class='inline-list__item'>
By
<a href="/producers/bryanna-briley">Bryanna Briley</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/12/this-portland-nonprofit-leads-the-menstrual-movement"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_878,w_878,x_0,y_25/c_fill,h_878,w_1171/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-period_votfoy.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_878,w_878,x_0,y_25/c_fill,h_878,w_1171/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-period_votfoy.jpg" alt="0717 big ideas period votfoy" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: Necessary, Period</p>
<h1 class='item__title'><a href="/articles/2017/6/12/this-portland-nonprofit-leads-the-menstrual-movement">This Portland Nonprofit Leads the Menstrual Movement</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/margaret-seiler">Margaret Seiler</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/12/yes-portland-has-a-surf-scene-and-it-s-on-the-rise"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1667,w_2500,x_0,y_1013/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-surfing_nfpt9v.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1667,w_2500,x_0,y_1013/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-surfing_nfpt9v.jpg" alt="0717 mudroom surfing nfpt9v" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Dispatch</p>
<h1 class='item__title'><a href="/articles/2017/6/12/yes-portland-has-a-surf-scene-and-it-s-on-the-rise">Yes, Portland Has a Surf Scene—and It's on the Rise</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rick-albano">Rick Albano</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/6/seed-kits-for-children"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_800,w_1200,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_DSC0651_bbbw3i.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_800,w_1200,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_DSC0651_bbbw3i.jpg" alt=" dsc0651 bbbw3i" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Gardening</p>
<h1 class='item__title'><a href="/articles/2017/6/6/seed-kits-for-children">Make Little Thumbs Green with New Seed Kits for Kids</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/anyi-wong-lifton">Anyi Wong-Lifton</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/5/portland-s-new-plant-based-pizzaria-announces-opening-date"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/virtuouspie-4_xqvqxh.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/virtuouspie-4_xqvqxh.jpg" alt="Virtuouspie 4 xqvqxh" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Pizza Party</p>
<h1 class='item__title'><a href="/articles/2017/6/5/portland-s-new-plant-based-pizzaria-announces-opening-date">Portland’s New Plant-Based Pizzeria Now Open</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/05/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>

<div channels='health-and-wellness' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/6/1/20-completely-free-things-to-do-in-portland-this-summer"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3996,w_5994,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/flicksonbricks_l1zbfs.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3996,w_5994,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/flicksonbricks_l1zbfs.jpg" alt="Flicksonbricks l1zbfs" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Free Events</p>
<h1 class='item__title'><a href="/articles/2017/6/1/20-completely-free-things-to-do-in-portland-this-summer">20 Completely FREE Things to Do in Portland This Summer</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/01/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/caitlin-medearis">Caitlin Medearis</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-473'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/6/12/portland-s-8-best-new-spots-to-drink-beer"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3271,w_3267,x_0,y_392/c_fill,h_3271,w_4361/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-beer-breakside-patio_qinfga.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3271,w_3267,x_0,y_392/c_fill,h_3271,w_4361/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-beer-breakside-patio_qinfga.jpg" alt="0717 beer breakside patio qinfga" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Beer Guide 2017: Fresh Pints</p>
<h1 class='item__title'><a href="/articles/2017/6/12/portland-s-8-best-new-spots-to-drink-beer">Portland's 8 Best New Spots to Drink Beer</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>, <a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>, <a href="/producers/ramona-denies">Ramona DeNies</a>, <a href="/producers/zach-dundas">Zach Dundas</a>, <a href="/producers/meagan-nolan">Meagan Nolan</a>, <a href="/producers/margaret-seiler">Margaret Seiler</a>, and <a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2002,w_2002,x_0,y_0/c_fill,h_2002,w_2669/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2002,w_2002,x_0,y_0/c_fill,h_2002,w_2669/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0617_forest_park_skyline_tavern_vj7mva.jpg" alt="Pomo 0617 forest park skyline tavern vj7mva" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Forest Park: Boozy Backyard</p>
<h1 class='item__title'><a href="/articles/2017/5/15/skyline-tavern-the-forest-park-block-party">Skyline Tavern: The Forest Park Block Party</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/5/15/five-essential-new-portland-patios-for-summer-2017"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2435,w_3648,x_0,y_1040/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-eat-pour-wayfinder_gqpwno.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2435,w_3648,x_0,y_1040/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0617-eat-pour-wayfinder_gqpwno.jpg" alt="0617 eat pour wayfinder gqpwno" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Pour</p>
<h1 class='item__title'><a href="/articles/2017/5/15/five-essential-new-portland-patios-for-summer-2017">5 Essential New Portland Patios for Summer 2017</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>, <a href="/producers/kelly-clarke">Kelly Clarke</a>, and <a href="/producers/margaret-seiler">Margaret Seiler</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/5/15/the-best-restaurants-in-portland-s-west-end"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_737,w_1104,x_386,y_38/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_west_end_restaurants_4_oj7dka.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_737,w_1104,x_386,y_38/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0517_west_end_restaurants_4_oj7dka.jpg" alt="Pomo 0517 west end restaurants 4 oj7dka" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>West End: Food & Drink</p>
<h1 class='item__title'><a href="/articles/2017/5/15/the-best-restaurants-in-portland-s-west-end">Where to Eat in Portland's West End</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>05/15/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/staff">Staff</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/slideshows/2017/4/12/ground-kontrol-arcade-long-awaited-expansion-opens-tonight-april-12"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ground_Kontrol_expansion_opening_Portland_Monthly_-_4_c3tpcz.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ground_Kontrol_expansion_opening_Portland_Monthly_-_4_c3tpcz.jpg" alt="Ground kontrol expansion opening portland monthly   4 c3tpcz" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Bars</p>
<h1 class='item__title'><a href="/slideshows/2017/4/12/ground-kontrol-arcade-long-awaited-expansion-opens-tonight-april-12">Ground Kontrol Arcade's Long-Awaited Expansion Now Open</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>04/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

<div channels='bars-and-nightlife' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/1/25/say-aloha-to-n-mississippi-s-new-vegan-tiki-bar"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nobones-7_bjocuv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nobones-7_bjocuv.jpg" alt="Nobones 7 bjocuv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Restaurant Openings</p>
<h1 class='item__title'><a href="/articles/2017/1/25/say-aloha-to-n-mississippi-s-new-vegan-tiki-bar">Say ‘Aloha’ to N Mississippi’s New Vegan Tiki Bar</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/25/2017</span>
<span class='inline-list__item'>
Photography by
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-474'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-475'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/home-and-real-estate">Home &amp; Real Estate</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/slideshows/2017/6/15/soon-you-can-check-into-these-six-new-hotels-outside-town"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1894,w_1892,x_0,y_0/c_fill,h_1894,w_2525/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/fd8092_95f52890a0f44458ae8f4780244a9b61_mv2_d_5760_2359_s_2.jpg_srz_5760_2359_85_22_0.50_1.20_0.00_jpg_srz_tqdreg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1894,w_1892,x_0,y_0/c_fill,h_1894,w_2525/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/fd8092_95f52890a0f44458ae8f4780244a9b61_mv2_d_5760_2359_s_2.jpg_srz_5760_2359_85_22_0.50_1.20_0.00_jpg_srz_tqdreg.jpg" alt="Fd8092 95f52890a0f44458ae8f4780244a9b61 mv2 d 5760 2359 s 2.jpg srz 5760 2359 85 22 0.50 1.20 0.00 jpg srz tqdreg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hotels</p>
<h1 class='item__title'><a href="/slideshows/2017/6/15/soon-you-can-check-into-these-six-new-hotels-outside-town">Soon, You Can Check into These Six New Hotels Outside Town</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>11:28am</span>
<span class='inline-list__item'>
By
<a href="/producers/rachel-wilson">Rachel Wilson</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/6/12/4-big-ideas-making-portland-a-better-city-right-now"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_559,w_559,x_0,y_0/c_fill,h_559,w_745/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-ice-cream_pxbs2x.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_559,w_559,x_0,y_0/c_fill,h_559,w_745/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-ice-cream_pxbs2x.jpg" alt="0717 big ideas ice cream pxbs2x" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: Social Entrepreneurs</p>
<h1 class='item__title'><a href="/articles/2017/6/12/4-big-ideas-making-portland-a-better-city-right-now">4 Big Ideas Making Portland a Better City Right Now</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a> and <a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/6/12/local-watchmaker-vero-scours-the-world-to-make-a-portland-timepiece"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_720,w_1078,x_0,y_36/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-vero_rjubng.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_720,w_1078,x_0,y_36/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-big-ideas-vero_rjubng.jpg" alt="0717 big ideas vero rjubng" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Ideas & Innovations 2017: On the Watch</p>
<h1 class='item__title'><a href="/articles/2017/6/12/local-watchmaker-vero-scours-the-world-to-make-a-portland-timepiece">Local Watchmaker Vero Scours the World to Make a Portland Timepiece</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/slideshows/2017/6/12/a-portland-house-from-the-shaggy-70s-gets-a-modern-look"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_951,w_1427,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-habitat-living-room_soxq61.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_951,w_1427,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-habitat-living-room_soxq61.jpg" alt="0717 habitat living room soxq61" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Habitat</p>
<h1 class='item__title'><a href="/slideshows/2017/6/12/a-portland-house-from-the-shaggy-70s-gets-a-modern-look">A Portland House from the Shaggy '70s Gets a Modern Look</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/amara-holstein">Amara Holstein</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/6/12/providence-park-is-about-to-get-a-major-expansion"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1203,w_1805,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-providence-park_axlo1w.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1203,w_1805,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0717-mudroom-providence-park_axlo1w.jpg" alt="0717 mudroom providence park axlo1w" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Sports</p>
<h1 class='item__title'><a href="/articles/2017/6/12/providence-park-is-about-to-get-a-major-expansion">Providence Park Is About to Get a Major Expansion</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/12/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

<div channels='home-and-real-estate' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/6/8/behold-the-new-plan-for-oregon-city-s-riverwalk"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1651,w_2477,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/20150501_NY_Willamette_Falls_Credit_Sn_hetta_dqlsak.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1651,w_2477,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/20150501_NY_Willamette_Falls_Credit_Sn_hetta_dqlsak.jpg" alt="20150501 ny willamette falls credit sn hetta dqlsak" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Urban Design</p>
<h1 class='item__title'><a href="/articles/2017/6/8/behold-the-new-plan-for-oregon-city-s-riverwalk">Behold the New Plan for Oregon City's Riverwalk</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>06/08/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rachel-wilson">Rachel Wilson</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
</div>
</div>



</main>
<div class='g-footer'>
<div class='l-section'>
<div class='l-container'>
<div class='g-footer__logo'><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></div>
<div class='g-footer__social'>
<ul class='social-links'>
<li><a class="social-links--fb" title="Facebook" data-tooltip="Facebook" href="https://www.facebook.com/portlandmonthly"></a></li>
<li><a class="social-links--tw" title="Twitter" data-tooltip="Twitter" href="https://twitter.com/PoMoMagazine"></a></li>
<li><a class="social-links--gp" title="Google+" data-tooltip="Google+" href="https://plus.google.com/+portlandmonthly/"></a></li>
<li><a class="social-links--ig" title="Instagram" data-tooltip="Instagram" href="https://instagram.com/pomomagazine/"></a></li>
<li><a class="social-links--pn" title="Pinterest" data-tooltip="Pinterest" href="https://www.pinterest.com/portlandmonthly/"></a></li>
</ul>
</div>
</div>
<div class='l-container'>
<div class='g-footer__contact'><em>A SagaCity Media Publication</em>
<br/>
921 SW Washington Street, Suite 750 &bull;
Portland, OR 97205 &bull;
phone: 503-222-5144 &bull; 
fax: 503-227-8777</div>
</div>
<div class='l-container'>
<ul class='g-footer__menu'>
<li class='g-menu'>
<a class="g-menu__header" href="/">Channels</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
</li>
<li class='g-menu__item'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
</li>
<li class='g-menu__item'>
<a href="/arts-and-culture">Art &amp; Culture</a>
</li>
<li class='g-menu__item'>
<a href="/news-and-city-life">News &amp; City Life</a>
</li>
<li class='g-menu__item'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
</li>
<li class='g-menu__item'>
<a href="/home-and-real-estate">Home &amp; Real Estate</a>
</li>
<li class='g-menu__item'>
<a href="/health-and-wellness">Health &amp; Wellness</a>
</li>
<li class='g-menu__item'>
<a href="/best-of-the-city">Best of the City</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/pages/about">About Us</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/pages/about">Masthead</a>
</li>
<li class='g-menu__item'>
<a href="/pages/advertise">Advertise</a>
</li>
<li class='g-menu__item'>
<a href="/pages/jobs-at-portlandmonthly">Jobs</a>
</li>
<li class='g-menu__item'>
<a href="/pages/intern-guidelines">Internships</a>
</li>
<li class='g-menu__item'>
<a href="/pages/privacy">Privacy Policy</a>
</li>
<li class='g-menu__item'>
<a href="/pages/terms">Terms of Use</a>
</li>
<li class='g-menu__item'>
<a href="/pages/sitemap">Site Map</a>
</li>
<li class='g-menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/pages/subscribe-choices">Subscriptions</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Renew Subscription</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Change Address</a>
</li>
<li class='g-menu__item'>
<a href="/pages/subscriber-faq">Subscriber FAQ</a>
</li>
<li class='g-menu__item'>
<a href="/issues/archives">Purchase Back Issues</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Pay Invoice</a>
</li>
<li class='g-menu__item'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>

</div>
<div class='ad' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[]' dimensions-tablet='[]' type='oop'></div>
<div class='ad ad--wallpaper__container' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[]' dimensions-tablet='[]' type='wallpaper'></div>
<script src="//maps.googleapis.com/maps/api/js?&amp;key=AIzaSyCKmJh-8wRVp_W5y6QMmKdOPFkX7NdwsYY"></script>
<script src="/assets/application-2b19d83afc3ab9adaf65ba11225c7ad760e3eb245ef859866fa70c101e9131f8.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54cbcc7e4df9cf25"></script>
<script>
  function loadAddThis() {
    addthis.init();
    addthis.addEventListener('addthis.menu.share', function(event) {
      params = {
        path: event.data.url,
        source: event.data.service
      };
      $.post('/shares', params);
    });
  }
  loadAddThis();
</script>



<div class='mobile-nav'>
<div class='g-header__logo'>
<a href="/"><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></a>
<button class='g-header__toggle' title='Toggle Menu' type='button'></button>
</div>

<li class='menu mobile-nav__search'>
<form action='/search' method='GET'>
<div class='input--with-button'>
<input name='query' placeholder='Search...' type='text'>
<button></button>
</div>
</form>
</li>
<li class='menu menu--has-children'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/restaurants">Find a Restaurant</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/bars">Find a Bar</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/listings">Best Restaurants</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cheap-eats">Cheap Eats</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cocktails-and-spirits">Cocktails &amp; Spirits</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/groceries-and-markets">Groceries &amp; Markets</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/food-news-and-events">Food News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/recipes">Recipes</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurant Reviews</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/wine">Wine</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/stores">Find a Shop</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/body-and-beauty">Body &amp; Beauty</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-features">Fashion Features</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-news-and-events">Fashion News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/mens-fashion">Men&#39;s Fashion</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/style-and-trends">Shopping &amp; Trends</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/womens-fashion">Women&#39;s Fashion</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/arts-and-entertainment">Arts &amp; Culture</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/events">Event Calendar</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/books-and-talks">Books &amp; Talks</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/comedy">Comedy</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/dance">Dance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/film">Film &amp; Television</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/music">Music</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/theater">Theater &amp; Performance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/upcoming-events">Upcoming Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/art">Visual Art</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/news-and-profiles">News &amp; City Life</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/news-and-profiles/business">Business</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/city-and-region">City &amp; Region</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/education">Education</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/history">History</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/light-a-fire">Light a Fire</a>
</li>
<li class='menu__item'>
<a href="/tags/longreads">Longreads</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/people-and-profiles">People &amp; Profiles</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/politics">Politics</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/science-and-technology">Science &amp; Technology</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/sports">Sports</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/trails">Find a Trail</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/day-trips">Day Trips</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/environment-and-nature">Environment &amp; Nature</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/gear-and-activewear">Gear &amp; Activewear</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/hiking-and-biking">Hiking &amp; Biking</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-features">Travel Features</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-news-and-deals">Travel News &amp; Deals</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/weekend-getaways">Weekend Getaways</a>
</li>
</ul>
</li>

<li class='menu menu--has-children'>
<a href="/home-and-garden">Home &amp; Real Estate</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/home-and-garden/design">Architecture &amp; Design</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/portlands-greatest-homes">Featured Homes &amp; Gardens</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/gardening">Gardening</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/home-decor">Home Décor</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/health-and-fitness">Health &amp; Wellness</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/doctors">Top Doctors &amp; Nurses</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/dentists">Top Dentists</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/body-and-wellness">Body &amp; Wellness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/fitness">Fitness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/healthy-food">Healthy Food</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/health-news-and-events">Health News &amp; Events</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/podcast">Multimedia</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/podcast">Podcast</a>
</li>
<li class='menu__item'>
<a href="/slideshows">Slide Shows</a>
</li>
<li class='menu__item'>
<a href="/videos">Videos</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="http://www.portlandbrideandgroom.com/">Weddings</a>
</li>
<li class='menu menu--has-children'>
<a href="/best-of-the-city">Best of the City</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/features/2016/4/22/portland-s-best-bars-2016">Bars</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/2/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/features/2015/6/22/devouring-portland-s-hottest-brunch-spots">Brunch</a>
</li>
<li class='menu__item'>
<a href="/dentists">Dentists</a>
</li>
<li class='menu__item'>
<a href="/doctors">Doctors &amp; Nurses</a>
</li>
<li class='menu__item'>
<a href="/features/portland-real-estate-guide">Neighborhoods</a>
</li>
<li class='menu__item'>
<a href="/features/2016/10/10/portland-s-best-new-restaurants-of-2016">Restaurants</a>
</li>
<li class='menu__item'>
<a href="/features/2017/2/1/schools-2017-what-s-the-state-of-education-in-portland">Schools</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/20/a-field-guide-to-the-best-hiking-and-biking-trails-in-oregon">Trails</a>
</li>
<li class='menu__item'>
<a href="/articles/2016/9/13/oregon-s-50-best-wines">Wine</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/issues/current">The Magazine</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues/current">Current Issue</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues">Past Issues</a>
</li>
<li class='menu__item'>
<a href="/pages/about">About Us</a>
</li>
<li class='menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
<li class='menu__item'>
<a href="/pages/advertise">Advertise/Media Kit</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/subscribe">Subscribe</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/subscribe">The Magazine</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>

</div>
<div class='mobile-nav__overlay'></div>
</body>
</html>
