<!DOCTYPE html>
<html ng-app='Ink'>
<head>
<title>A Portland Filmmaker&#39;s Personal Cold War Connection | Film &amp; Television | Portland Monthly</title>
<link rel="stylesheet" media="all" href="/assets/portland_monthly-6b6befb0cc1f7f22c93e4d5248adc5e9126f3e7f998ac076fdd64cde8bf9a2d1.css" />
<link rel="stylesheet" media="all" href="//cloud.typography.com/6681174/719008/css/fonts.css" />
<link rel="shortcut icon" type="image/x-icon" href="/assets/portland_monthly/favicon-c16ae84e621be295ba6880cbb0e58c0e8d3b25a4d6fe425f2815d6adbf5952af.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0lFIfRLntsBLe8+36y5ESkUKsmOZWxWu9dfeFFliNtFcztAtpqkP6Gn6c5EQYkzEmXQqM2d0Hw8FJq1ml8x/dg==" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="description" content="In 1964, a B-52 carrying nuclear bombs crashed 90 miles from Washington, DC. That&#39;s the subject of &#39;Buzz One Four,&#39; a new film by Matt McCormick—whose grandfather was the pilot." />
<meta name="keywords" content="NW Film Center,Film Fest" />
<meta name="date" content="2017-02-09 11:20:28 -0800" />
<meta name="gpt:property" content="PortlandMonthly" />
<meta name="gpt:network_code" content="1020224" />
<meta name="gpt:channels" content="arts-and-culture,film-and-television" />
<meta name="gpt:tags" content="NW Film Center,Film Fest" />

<meta name="gpt:blog" content="on-the-town" />

<meta name="gpt:slug" content="a-portland-filmmaker-s-personal-cold-war-connection" />
<meta name="og:title" content="A Portland Filmmaker&#39;s Personal Cold War Connection" />
<meta name="og:description" content="In 1964, a B-52 carrying nuclear bombs crashed 90 miles from Washington, DC. That&#39;s the subject of &#39;Buzz One Four,&#39; a new film by Matt McCormick—whose grandfather was the pilot." />
<meta name="og:type" content="article" />
<meta name="og:image" content="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1856,w_2784,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_1200/BuzzOneFour_B52still_t2sj1c.jpg" />
<meta name="og:site_name" content="Portland Monthly" />
<meta name="article_publisher" content="https://www.facebook.com/portlandmonthly" />

<meta name="sailthru.tags" content="article, arts-and-culture, film-and-television, nw-film-center, film-fest, jason-buehrer, not-sponsored" />
<meta name="site_name" content="Portland Monthly" />
<meta name="twitter:card" content="summary_large_image" />

<meta name="disqus:shortname" content="portlandmonthlymag" />
<meta name="cloud_name" content="sagacity" />
<meta name="cloud_key" content="112292951192885" />
<meta name="vimeo_access_token" content="052dd68aa4393e5fbb83b0a1a64dd60f" />
<meta name="jwplayer_url" content="//content.jwplatform.com/libraries/P6zlhDTk.js" />
<meta name="bounds" content="45.628445,-122.860794,45.420624,-122.410355" />

<link href="https://www.pdxmonthly.com/articles/2017/2/9/a-portland-filmmaker-s-personal-cold-war-connection" rel="canonical" />
<meta name="apple-itunes-app" content="app-id=1157577388, affiliate-data=ct=Smart%20App%20Banner&pt=698374"/>
<script>
  /*!
   * Blockbreaker Block Detect Version: 0.0.6
   * Copyright 2016 Blockbreaker. All rights reserved.
   */

  window.BBbdConfig = {
    pid: "4678E6DF-2753-4D23-8468-9261F5C0E000"
  };

  !function(e){function t(o){if(n[o])return n[o].exports;var d=n[o]={
  exports:{},id:o,loaded:!1};return e[o].call(d.exports,d,d.exports,t),d.loaded=!0,
  d.exports}var n={};return t.m=e,t.c=n,t.p="",t(0)}([function(e,t){
  "use strict";function n(){return document.body}function o(e){
  var t=e.element,d=e.onComplete,i=void 0===d?function(){}:d;n()?(document.body.appendChild(t),
  i.call()):window.setTimeout(o.bind(this,{element:t,onComplete:i
  }),50)}function d(){var e=window.BBbd,t=e.pid,n=e.detected,o=document.createElement("img"),d="//pixel.blockbreaker.io/p.gif?pid="+t;
  n&&(d+="&blocker=1"),o.src=d,document.body.appendChild(o)}function i(){
  window.BBbd.detected=!0,d()}function c(){window.BBbd.detected=!1,d();
  }function r(){var e="//www.google-analytics.com/collect",t=!!window.XDomainRequest;
  t?c():!function(){var t=new XMLHttpRequest,n=!1;t.onreadystatechange=function(){
  3===t.readyState&&(n=!0),4===t.readyState&&(n?c():i())},t.open("GET",e),t.send();
  }()}function l(){f++,null===m.offsetParent?(i(),document.body.removeChild(m)):u>f?setTimeout(l,a):(document.body.removeChild(m),
  r())}Object.defineProperty(t,"__esModule",{value:!0});var u=5,a=50,f=0,m=void 0;
  t["default"]=function(){window.BBbdConfig=window.BBbdConfig||{};
  var e=window.BBbdConfig.pid;e&&(window.BBbd={pid:e},m=document.createElement("div"),
  m.className="adsbox clearwolf",m.setAttribute("style","visibility: hidden"),o({
  element:m,onComplete:l}))}()}]);
</script>
<meta name="sailthru.title" content="A Portland Filmmaker&#39;s Personal Cold War Connection" />
<meta name="sailthru.kicker" content="Film" />



<script>
  (function() {
      function loadHorizon() {
          var s = document.createElement('script');
          s.type = 'text/javascript';
          s.async = true;
          s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
      }
      loadHorizon();
      var oldOnLoad = window.onload;
      window.onload = function() {
          if (typeof oldOnLoad === 'function') {
              oldOnLoad();
          }
          Sailthru.setup({
              domain: 'horizon.' + window.location.hostname.replace('www.', '')
          });
      };
  })();
</script>


</head>
<body class='has-full-header'>
<script>
  var dataLayer = [{
    'channels':   'arts-and-culture,film-and-television',
    'blogs':      'on-the-town',
    'microsites': '',
    'issue':      '',
    'authors':    'Jason Buehrer'
  }];
</script>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-R3PB' style='display: none; visiblity: hidden;' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-R3PB');
</script>

<div class='site-wrapper'>

<header class='g-header'>
<div class='l-container'>
<div class='g-header__logo'>
<a href="/"><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></a>
<button class='g-header__toggle' title='Toggle Menu' type='button'></button>
</div>

</div>
<nav class='g-navigation'>
<div class='g-navigation--primary'>
<div class='l-container'>
<ul class='g-navigation__menu'>
<li class='menu'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/eat-beat">Eat Beat Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/restaurants">Find a Restaurant</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/bars">Find a Bar</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/listings">Best Restaurants</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cheap-eats">Cheap Eats</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cocktails-and-spirits">Cocktails &amp; Spirits</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/groceries-and-markets">Groceries &amp; Markets</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/food-news-and-events">Food News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/recipes">Recipes</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurant Reviews</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/wine">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/stores">Find a Shop</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/body-and-beauty">Body &amp; Beauty</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-features">Fashion Features</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-news-and-events">Fashion News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/mens-fashion">Men&#39;s Fashion</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/style-and-trends">Shopping &amp; Trends</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/womens-fashion">Women&#39;s Fashion</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/arts-and-entertainment">Arts &amp; Culture</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/on-the-town">On The Town Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/events">Event Calendar</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/books-and-talks">Books &amp; Talks</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/comedy">Comedy</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/dance">Dance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/film">Film &amp; Television</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/music">Music</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/special-events">Special Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/theater">Theater &amp; Performance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/upcoming-events">Upcoming Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/art">Visual Art</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/news-and-profiles">News &amp; City Life</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/news-and-profiles/business">Business</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/city-and-region">City &amp; Region</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/education">Education</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/history">History</a>
</li>
<li class='menu__item'>
<a href="/tags/longreads">Longreads</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/people-and-profiles">People &amp; Profiles</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/politics">Politics</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/science-and-technology">Science &amp; Technology</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/sports">Sports</a>
</li>
<li class='menu__item'>
<a href="http://www.pdxmonthly.com/features/2016/2/19/faces-of-portland-2016">Faces of Portland</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/tripster">Tripster Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/trails">Find a Trail</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/day-trips">Day Trips</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/hiking-and-biking">Hiking &amp; Biking</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-news-and-deals">Travel News &amp; Deals</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-features">Travel Features</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/weekend-getaways">Weekend Getaways</a>
</li>
</ul>
</li>

<li class='menu menu--search'>
<form action='/search' method='GET'>
<div class='input--with-button'>
<input name='query' placeholder='Search...' type='text'>
<button></button>
</div>
</form>
</li>
</ul>
</div>
</div>
<div class='g-navigation--secondary'>
<div class='l-container'>
<ul class='g-navigation__menu'><li class='menu'>
<a href="/home-and-garden">Home &amp; Real Estate</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/design">Architecture &amp; Design</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/portlands-greatest-homes">Featured Homes &amp; Gardens</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/gardening">Gardening</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/home-decor">Home Décor</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/health-and-fitness">Health &amp; Wellness</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/the-balance">The Balance Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/doctors">Top Doctors &amp; Nurses</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/dentists">Top Dentists</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/body-and-wellness">Body &amp; Wellness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/fitness">Fitness</a>
</li>
<li class='menu__item'>
<a href="/tags/healthy-food">Healthy Food</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/health-news-and-events">Health News &amp; Events</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/podcast">Multimedia</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/podcast">Podcast</a>
</li>
<li class='menu__item'>
<a href="/slideshows">Slide Shows</a>
</li>
<li class='menu__item'>
<a href="/videos">Videos</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/best-of-the-city">Best of the City</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/features/2016/4/22/portland-s-best-bars-2016">Bars</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/2/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/features/2015/6/22/devouring-portland-s-hottest-brunch-spots">Brunch</a>
</li>
<li class='menu__item'>
<a href="/dentists">Dentists</a>
</li>
<li class='menu__item'>
<a href="/doctors">Doctors &amp; Nurses</a>
</li>
<li class='menu__item'>
<a href="/pages/real-estate-2016-the-city">Neighborhoods</a>
</li>
<li class='menu__item'>
<a href="/features/2016/10/10/portland-s-best-new-restaurants-of-2016">Restaurants</a>
</li>
<li class='menu__item'>
<a href="/features/2017/2/1/schools-2017-what-s-the-state-of-education-in-portland">Schools</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/20/a-field-guide-to-the-best-hiking-and-biking-trails-in-oregon">Trails</a>
</li>
<li class='menu__item'>
<a href="/articles/2016/9/13/oregon-s-50-best-wines">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="http://www.portlandbrideandgroom.com/">Weddings</a>
</li>
<li class='menu'>
<a href="/issues/current">The Magazine</a>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues/current">Current Issue</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues">Past Issues</a>
</li>
<li class='menu__item'>
<a href="/pages/about">About Us</a>
</li>
<li class='menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
<li class='menu__item'>
<a href="/pages/advertise">Advertise/Media Kit</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="/newsletters">Newsletters</a>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/blogs/eat-beat">Eat Beat</a>
</li>
<li class='menu__item'>
<a href="/blogs/on-the-town">On The Town</a>
</li>
<li class='menu__item'>
<a href="/blogs/lookbook">Lookbook</a>
</li>
<li class='menu__item'>
<a href="/blogs/tripster">Tripster</a>
</li>
<li class='menu__item'>
<a href="/blogs/the-balance">The Balance</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
</header>

<main>




<div class='l-container--full-width'>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 90], [728, 90]]' dimensions-large-desktop='[[970, 90], [728, 90]]' dimensions-mobile='[[320, 50]]' dimensions-tablet='[[728, 90]]' id='widget-'></div>

</div>
<div class='l-container'><ol class='breadcrumbs content-breadcrumbs'>
<li>Blogs</li>
<li><a href="/blogs/on-the-town">On The Town</a></li>
</ol>
</div>
<article class='l-article'>
<header class='page-header'>

<p class='page-header__kicker'>Film</p>
<h1 class='page-header__title'>A Portland Filmmaker's Personal Cold War Connection</h1>
<h3 class='page-header__subtitle'>In 1964, a B-52 carrying nuclear bombs crashed 90 miles from Washington, DC. That's the subject of <i>Buzz One Four</i>, a new film by Matt McCormick—whose grandfather was the pilot.</h3>
<p class='inline-list page-header__meta'>
<span class='inline-list__item'>
By
<a href="/producers/jason-buehrer">Jason Buehrer</a>
</span>

<span class='inline-list__item page-header__meta__date'>
2/9/2017 at 11:20am
</span>
</p>


</header>
<div class='l-main' ng-controller='ContentController'>
<div class='c-before'>
<div class='share-buttons'>
<div class='addthis_sharing_toolbox'></div>
</div>


</div>
<div class='c-body'>
<figure class="c-align--full c-media c-media--image mceNonEditable" data-entity-class="image" data-entity-id="59038" data-entity-method="embed" data-image-align="full" data-image-caption="&lt;p&gt;A B-52 still from the movie &lt;em&gt;Buzz One Four&lt;/em&gt;.&amp;nbsp;&lt;/p&gt;" data-image-selection='{"x1":0,"y1":0,"x2":2784,"y2":2235,"width":2784,"height":2235}'><img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2235,w_2784,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_1080/BuzzOneFour_B52still_t2sj1c.jpg" alt="Buzzonefour b52still t2sj1c"> <figcaption>
<div class="c-media__caption mceNonEditable">
<p>A B-52 still from the movie <em>Buzz One Four</em>. </p>
</div>
<div class="c-media__attributions mceNonEditable">
<p>Image: <a href="/producers/nw-film-center">NW Film Center</a></p>
</div>
</figcaption></figure>
<p>For many of us now, the events of the Cold War were a unit taught in long-forgotten history classes. Not for Portlander Matt McCormick. <strong>The writer and director of the documentary <a target="_blank" href="https://nwfilm.org/films/buzz-one-four/"><em>Buzz One</em><em> Four</em></a></strong>,<strong> premiering at this month's <a target="_blank" href="/events/portland-international-film-festival-2017" data-entity-method="link" data-entity-type="event" data-entity-class="event" data-entity-id="1131">Portland International Film Festival</a>, has a very personal connection to the five-decade military and political stalemate: his grandfather was the pilot of a nuclear-armed B-52 Stratofortress that crashed 90 miles outside of Washington, DC, in 1964.</strong></p>
<p>That flight—Buzz One Four—and his grandfather’s story form the basis for the film, a piece of family lore that only revealed itself in bare detail long after its protagonist was dead.</p>
<p>“It was a story that I don’t remember first hearing,” McCormick says. “It was a fascinating story about my grandfather—that for a 7-year-old boy is the most exciting thing imaginable. But as I got older, I kinda forgot about it. It’s one of those things you just take for granted.”</p><div class="ad hide-desktop widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>


<p>It was a trip in 2013 to the area of the crash that reminded him of his grandfather’s role in the event. McCormick hit the Internet to find more. </p>
<p>“After Googling it, I found a whole bunch of stuff on it," he says. "And I came to realize that not only was this crash this epic story within my family, but it was actually a historically important moment in terms of military history and the history of that region."</p>
<p>His grandfather’s plane and its dangerous cargo were part of Operation Chrome Dome, a Unites States second-strike program designed to put a nuclear bomb in any Russian city within 30 minutes of a Russian first strike.</p>
<p>Using stock footage from the National Archives, archival news footage, and Air Force training films, as well as Thomas McCormick’s home videos, <em>Buzz One Four</em> digs into the scale of that operation and the factors leading up to crash. <strong>Starting in 1960, operation Chrome Dome used intercontinental bombers—each carrying two thermonuclear weapons many times more powerful than those used in Japan—on 28-hour missions to the edge of Russian airspace.</strong> These missions were flown continuously, 24 hours a day, seven days a week through most of the 1960s.</p>
<p>“They weren’t just flying around in circles above the United States, flying attack patterns directly towards the target,” says McCormick. “All the pilots knew the destination they were going to drop a bomb on. They would fly towards it and basically turn around right before they hit Russian airspace.”</p><div class="ad hide-mobile hide-tablet widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>

<div class="hide-desktop widget widget--native-ad" data-widget-type="native_ad" id="widget-">
<div class="widget__body">
<div class="ad ad--native" dimensions-desktop="[1, 1]" dimensions-large-desktop="[1, 1]" dimensions-mobile="[1, 1]" dimensions-tablet="[1, 1]" type="native"></div>
<div class="auto-content"></div>
</div>
</div>


<p>Pilots and their crew were issued “go pills”—essentially methamphetamines—to keep them awake and alert on the long missions. While the B-52s were considered an engineering marvel, they also suffered from a structural flaw that under the right conditions could cause the tail to tear off in flight. These factors, combined with a powerful winter storm, led to the 1964 crash of Buzz One Four, under the command of pilot Thomas McCormick. </p>
<p>And it wasn’t an isolated incident. There were other B-52 crashes reported, incidents known as “broken arrows” that involved nuclear weapons or components. “There is a likelihood that there are a number of broken arrow incidents that we don’t know about,” says McCormick. “I think the Air Force has pretty much admitted to the ones that they simply couldn’t cover up. I’ve got to imagine there are a whole lot of other incidents that never came to our attention.”</p>
<p><strong>Many of those crashes left undetonated nuclear bombs behind, which for various reasons couldn't be removed. “There is one in the bottom of Puget Sound,” says McCormick. “And one in the swamps of Savannah, Georgia. They’ll probably stay there forever.</strong> Which is spooky because if they haven’t already started leaking radioactive material, sooner or later they will.”</p>
<p>These questions, however, weren't raised at the time, says McCormick, whose grandfather and parents had faith in the military and its decisions.</p>
<p>“For people who were alive in those days, adults in the Cold War, especially more conservative ones who were supportive of the military, you just kind of trusted that they [the Air Force] were going to take care of things,” says McCormick. “My grandfather, my parents didn’t really ask a lot of questions. <strong>They just assumed that if the Air Force wanted to do it, then it was the right thing to do</strong>.”</p><div class="ad hide-desktop widget widget--ad" data-widget-type="ad" dimensions-desktop="[[300, 250]]" dimensions-large-desktop="[[300, 250]]" dimensions-mobile="[[300, 250]]" dimensions-tablet="[[728, 90]]" id="widget-"></div>

<div class="hide-mobile hide-tablet widget widget--native-ad" data-widget-type="native_ad" id="widget-">
<div class="widget__body">
<div class="ad ad--native" dimensions-desktop="[1, 1]" dimensions-large-desktop="[1, 1]" dimensions-mobile="[1, 1]" dimensions-tablet="[1, 1]" type="native"></div>
<div class="auto-content"></div>
</div>
</div>


<p>For McCormick, one of the takeaways is how aggressive the US operation really was, and how much danger it placed the country in. “Imagine if [the Russians] had one of these planes loaded with nuclear bombs, flying right at us?” he asks. “Throw in the fact that these pilots were flying for 28 hours and taking speed to stay awake and flying planes with some known structural defects to them—it’s pretty spooky and you start to wonder if we were in greater danger of nuking ourselves or starting an accidental nuclear war then actually being attacked by Russia.” </p>
<p>McCormick’s film, which comes in at under one hour, is both a personal narrative—interspersed as it is with so much of his grandfather’s amateur video footage—and a cautionary tale.</p>
<p>“I want the audience to watch this film and realize that the things happening with the military, there are two sides involved,” he says. “The people who are on the ground and in the air executing these decisions, they might not even be fully aware of the large picture that’s at play. I certainly don’t think my grandfather was.”</p>
<p>So have we learned from our mistakes? “I found myself getting very angry at the Air Force and at our country because it seems like we’re constantly doing these kind of dumb things that we never learn from,” says McCormick. “We are constantly creating these problems for ourselves. But then on the flip side I also understood that this is my grandfather’s story and the story of them men who live on this plane and the people in this small town.”</p>
<p style="text-align: right;"><strong><em><a target="_blank" href="https://nwfilm.org/films/buzz-one-four/">Buzz One Four</a> </em>screens at 5:45 p.m. Wednesday, February 15, at the Laurelhurst Theater and at noon Saturday, February 18 at the Whitsell Auditorium. More information about the film can be found on <a target="_blank" href="http://www.buzzonefour.com">its website</a>.</strong></p></div>
<div class='c-after'>
<div class='attributes'>
<div class='attribute'>
<div class='attribute__header'>Filed under</div>
<div class='attribute__body'><a href="/tags/nw-film-center">NW Film Center</a>, <a href="/tags/film-fest">Film Fest</a></div>
</div>
<div class='attribute attribute--stacked'>
<div class='attribute__header show-comments'>Show Comments</div>
<script>
  var disqus_identifier = "Article-15109"
</script>
<div id='disqus_thread'></div>
</div>
<div class='attribute attribute--stacked attribute--scroll'>
<div class='attribute__header'>In this Article</div>
<div class='attribute__body'>
<div class='listing-item-index'><div class='item'>
<a href="/events/portland-international-film-festival-2017"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_293,w_293,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/PIFF40_hero-v2-520x293_dxyrne.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_293,w_293,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/PIFF40_hero-v2-520x293_dxyrne.jpg" alt="Piff40 hero v2 520x293 dxyrne" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Film</p>
<h1 class='item__title'><a href="/events/portland-international-film-festival-2017">Portland International Film Festival 2017</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>12:00 PM</span>
<span class='inline-list__item'>$12 general admission; $350 festival pass</span>
<span class='inline-list__item'>Whitsell Auditorium</span>
</p>
<p class='item__teaser'>Every February, big screens across the city get splashed with standout cinema from around the globe. It’s the biggest, baddest, and most ambitious film festi...</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
</div>
<aside class='l-sidebar'>
<div class='hide-mobile hide-tablet widget widget--content-index' data-widget-type='content_views_index' id='widget-'>
<div class='widget__header'>
<h1 class='widget__title'>Popular Content</h1>
</div>
<div class='widget__body'>
<div class='item-index'>
<div class='item'>
<a href="/articles/2017/2/9/a-portland-filmmaker-s-personal-cold-war-connection"><div class='item__thumb'>
<div class='aspect_ratio_square thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2235,w_2235,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/BuzzOneFour_B52still_t2sj1c.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2235,w_2235,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/BuzzOneFour_B52still_t2sj1c.jpg" alt="Buzzonefour b52still t2sj1c" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Film</p>
<h1 class='item__title'><a href="/articles/2017/2/9/a-portland-filmmaker-s-personal-cold-war-connection">A Portland Filmmaker's Personal Cold War Connection</a></h1>
<p class='item__teaser'>In 1964, a B-52 carrying nuclear bombs crashed 90 miles from Washington, DC. That's the subject of <i>Buzz One Four</i>, a new film by Matt McCormick—whose grandfather was the pilot.</p>
<p class='item__meta'>
<span class='inline-list__item'>11:20am</span>
<span class='inline-list__item'>
By
<a href="/producers/jason-buehrer">Jason Buehrer</a>
</span>

</p>
</div>
</div>

</div>
</div>

</div>

<div class='hide-mobile hide-tablet widget widget--native-ad' data-widget-type='native_ad' id='widget-'>
<div class='widget__body'>
<div class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content'></div>
</div>
</div>

<div class='ad hide-mobile hide-tablet widget widget--ad' data-widget-type='ad' dimensions-desktop='[[300, 600]]' dimensions-large-desktop='[[300, 600]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-'></div>

</aside>
</article>
<div class='l-container'>
<div class='widget widget--content-row' data-widget-type='content_related_row' id='widget-'>
<div class='widget__header'>
<h1 class='widget__title'>Related Content</h1>
</div>
<div class='widget__body'>
<div class='item-row'>
<div class='item'>
<a href="/articles/2017/1/25/portland-international-film-festival-unveils-killer-2017-lineup"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_732,w_1098,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/dd03b64ef011717baldwin1-jpg_w4imze.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_732,w_1098,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/dd03b64ef011717baldwin1-jpg_w4imze.jpg" alt="Dd03b64ef011717baldwin1 jpg w4imze" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Film Festival</p>
<h1 class='item__title'><a href="/articles/2017/1/25/portland-international-film-festival-unveils-killer-2017-lineup">Portland International Film Festival Unveils a Killer 2017 Lineup</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/25/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2014/11/7/critics-picks-for-the-northwest-filmmakers-festival-november-2014"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_853,w_1279,x_1,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/aog_39_sml_jkzezv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_853,w_1279,x_1,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/aog_39_sml_jkzezv.jpg" alt="Aog 39 sml jkzezv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>FILM </p>
<h1 class='item__title'><a href="/articles/2014/11/7/critics-picks-for-the-northwest-filmmakers-festival-november-2014">Critic's Picks for the Northwest Filmmakers' Festival</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>11/07/2014</span>
<span class='inline-list__item'>
By
<a href="/producers/matthew-schonfeld">Matthew Schonfeld</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2014/7/9/wes-anderson-film-festival-july-2014"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_498,w_746,x_27,y_102/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/the-life-aquatic-with-steve-zissou_unwdtt.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_498,w_746,x_27,y_102/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/the-life-aquatic-with-steve-zissou_unwdtt.jpg" alt="The life aquatic with steve zissou unwdtt" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Article</p>
<h1 class='item__title'><a href="/articles/2014/7/9/wes-anderson-film-festival-july-2014">You Think You Know Wes Anderson? Take Our Quiz, Then Watch His Film Festival</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>07/09/2014</span>
<span class='inline-list__item'>
By
<a href="/producers/schuyler-keenan">Schuyler Keenan</a>
</span>

</p>
</div>
</div>
<div class='item'>
<a href="/articles/2017/1/11/six-movies-you-should-see-and-hear-at-the-reel-music-festival"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1134,w_1701,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Mali_Blues_-_web_ot3wld.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1134,w_1701,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Mali_Blues_-_web_ot3wld.jpg" alt="Mali blues   web ot3wld" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Film Festival</p>
<h1 class='item__title'><a href="/articles/2017/1/11/six-movies-you-should-see-and-hear-at-the-reel-music-festival">Six Movies You Should See and Hear at the Reel Music Festival</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/11/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>

</div>
</div>

</div>

</div>
<div class='l-container'>
<div id='layout-section--1'><div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-464'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/eat-and-drink">Eat &amp; Drink</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/2/9/video-8-portland-comfort-food-classics-to-devour-right-now"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3300,w_3300,x_0,y_0/c_fill,h_3300,w_4400/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0216-pho-van_srkxoa.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3300,w_3300,x_0,y_0/c_fill,h_3300,w_4400/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/0216-pho-van_srkxoa.jpg" alt="0216 pho van srkxoa" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Comfort Food</p>
<h1 class='item__title'><a href="/articles/2017/2/9/video-8-portland-comfort-food-classics-to-devour-right-now">Video: 8 Portland Comfort Food Classics to Devour Right Now</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>4:29pm</span>
<span class='inline-list__item'>
Videography by
<a href="/producers/sika-stanton">Sika Stanton</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/portland-monthly-staff">Portland Monthly Staff</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/slideshows/2017/2/7/first-look-nomad-pdx-fires-up-the-induction-burners"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1333,w_1333,x_87,y_0/c_fill,h_1333,w_1777/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nomad3_lnsu0d.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1333,w_1333,x_87,y_0/c_fill,h_1333,w_1777/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nomad3_lnsu0d.jpg" alt="Nomad3 lnsu0d" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>First Look</p>
<h1 class='item__title'><a href="/slideshows/2017/2/7/first-look-nomad-pdx-fires-up-the-induction-burners">First Look: Nomad.PDX Fires Up the Induction Burners</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/07/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/2/6/valentine-s-day-dining-guide-2017"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_697,w_1046,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/xurrovday_invlfl.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_697,w_1046,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/xurrovday_invlfl.jpg" alt="Xurrovday invlfl" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Holiday Eats</p>
<h1 class='item__title'><a href="/articles/2017/2/6/valentine-s-day-dining-guide-2017">Valentine's Day Dining Guide 2017</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/elise-herron">Elise Herron</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/6/oregon-s-late-start-crab-season-gets-cracking"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_3500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_59166088_efityv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_3500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_59166088_efityv.jpg" alt="Shutterstock 59166088 efityv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Local Seafood</p>
<h1 class='item__title'><a href="/articles/2017/2/6/oregon-s-late-start-crab-season-gets-cracking">Oregon's Late-Start Crab Season Gets Cracking</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/regan-breeden">Regan Breeden</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/2/get-funky-with-fermentation-folk-hero-sandor-ellix-katz"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_981,w_1473,x_0,y_221/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Sandor_Katz__c__Catherine_Opie_t9hmlx.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_981,w_1473,x_0,y_221/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Sandor_Katz__c__Catherine_Opie_t9hmlx.jpg" alt="Sandor katz  c  catherine opie t9hmlx" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Read 'Em and Eat</p>
<h1 class='item__title'><a href="/articles/2017/2/2/get-funky-with-fermentation-folk-hero-sandor-ellix-katz">Get Funky with Fermentation Folk Hero Sandor Ellix Katz</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/02/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>

<div channels='eat-and-drink' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/2/1/the-early-word-on-star-chef-chris-cosentino-s-jackrabbit"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1949,w_2920,x_0,y_1128/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Chris_Cosentino_Headshot_aev3b8.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1949,w_2920,x_0,y_1128/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Chris_Cosentino_Headshot_aev3b8.jpg" alt="Chris cosentino headshot aev3b8" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Breaking News </p>
<h1 class='item__title'><a href="/articles/2017/2/1/the-early-word-on-star-chef-chris-cosentino-s-jackrabbit">The Early Word on Star Chef Chris Cosentino’s Jackrabbit </a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/01/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/karen-brooks">Karen Brooks</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-465'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-466'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/arts-and-culture">Arts &amp; Culture</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/2/9/a-portland-filmmaker-s-personal-cold-war-connection"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2235,w_2235,x_0,y_0/c_fill,h_2235,w_2980/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/BuzzOneFour_B52still_t2sj1c.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2235,w_2235,x_0,y_0/c_fill,h_2235,w_2980/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/BuzzOneFour_B52still_t2sj1c.jpg" alt="Buzzonefour b52still t2sj1c" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Film</p>
<h1 class='item__title'><a href="/articles/2017/2/9/a-portland-filmmaker-s-personal-cold-war-connection">A Portland Filmmaker's Personal Cold War Connection</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>11:20am</span>
<span class='inline-list__item'>
By
<a href="/producers/jason-buehrer">Jason Buehrer</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/2/9/top-things-to-do-this-weekend-feb-9-12"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_640,w_640,x_75,y_0/c_fill,h_640,w_853/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/torrent_tea_futchq.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_640,w_640,x_75,y_0/c_fill,h_640,w_853/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/torrent_tea_futchq.jpg" alt="Torrent tea futchq" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>PoMo Picks</p>
<h1 class='item__title'><a href="/articles/2017/2/9/top-things-to-do-this-weekend-feb-9-12">Top Things to Do This Weekend: Feb 9–12</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10:35am</span>
<span class='inline-list__item'>
By
<a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>, <a href="/producers/jason-buehrer">Jason Buehrer</a>, and <a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/2/8/spread-the-love-14-valentine-events-for-the-14th"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3000,w_4500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_heart_ejnkcp.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3000,w_4500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_heart_ejnkcp.jpg" alt="Shutterstock heart ejnkcp" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Love Happenings</p>
<h1 class='item__title'><a href="/articles/2017/2/8/spread-the-love-14-valentine-events-for-the-14th">Spread the Love: 14 Valentine Events for the 14th</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/08/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/7/bridgetown-announces-initial-2017-lineup-plus-bonus-patton-oswalt-show"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3168,w_4752,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/patton_oswalt_m0uvub.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3168,w_4752,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/patton_oswalt_m0uvub.jpg" alt="Patton oswalt m0uvub" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Comedy</p>
<h1 class='item__title'><a href="/articles/2017/2/7/bridgetown-announces-initial-2017-lineup-plus-bonus-patton-oswalt-show">Bridgetown Announces Initial 2017 Lineup—Plus Bonus Patton Oswalt Show</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/07/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/rebecca-jacobson">Rebecca Jacobson</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/6/how-looking-out-the-window-can-help-you-survive-a-concrete-world"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_666,w_999,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_320143796_zgh2h3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_666,w_999,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_320143796_zgh2h3.jpg" alt="Shutterstock 320143796 zgh2h3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Get Out</p>
<h1 class='item__title'><a href="/articles/2017/2/6/how-looking-out-the-window-can-help-you-survive-a-concrete-world">How Looking out the Window Can Help You Survive a Concrete World</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/regan-breeden">Regan Breeden</a>
</span>

</p>
</div>
</div>

<div channels='arts-and-culture' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/2/3/a-new-elliott-smith-podcast-hits-your-earbuds"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_394,w_590,x_0,y_178/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Screenshot_2017-02-03_14.39.53_iawjxy.png" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_394,w_590,x_0,y_178/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Screenshot_2017-02-03_14.39.53_iawjxy.png" alt="Screenshot 2017 02 03 14.39.53 iawjxy" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Portland Music</p>
<h1 class='item__title'><a href="/articles/2017/2/3/a-new-elliott-smith-podcast-hits-your-earbuds">A New Elliott Smith Podcast Hits Your Earbuds</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/03/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-467'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/news-and-city-life">News &amp; City Life</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2016/10/20/damian-lillard-s-debut-album-featuring-lil-wayne-and-jamie-foxx-drops-tonight"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3264,w_3264,x_947,y_0/c_fill,h_3264,w_4352/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/damian_lillard_hurzdo.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3264,w_3264,x_947,y_0/c_fill,h_3264,w_4352/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/damian_lillard_hurzdo.jpg" alt="Damian lillard hurzdo" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hip-Hop</p>
<h1 class='item__title'><a href="/articles/2016/10/20/damian-lillard-s-debut-album-featuring-lil-wayne-and-jamie-foxx-drops-tonight">Damian Lillard Releases Debut Album Featuring Lil Wayne and Jamie Foxx</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/20/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2016/10/10/steve-novick-vs-chloe-eudaly-portland-alterna-election"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1709,w_1708,x_1602,y_0/c_fill,h_1709,w_2279/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_1116_geek_squad_election_buttons_nqwmue.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1709,w_1708,x_1602,y_0/c_fill,h_1709,w_2279/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_1116_geek_squad_election_buttons_nqwmue.jpg" alt="Pomo 1116 geek squad election buttons nqwmue" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Politics</p>
<h1 class='item__title'><a href="/articles/2016/10/10/steve-novick-vs-chloe-eudaly-portland-alterna-election">Steve Novick vs. Chloe Eudaly: Portland’s Alterna-Election</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/10/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/zach-dundas">Zach Dundas</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/2/6/portland-action-agenda-ways-to-make-a-difference-feb-6-19"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_417,w_626,x_73,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/swd-784web-784x417_iunogg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_417,w_626,x_73,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/swd-784web-784x417_iunogg.jpg" alt="Swd 784web 784x417 iunogg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Community</p>
<h1 class='item__title'><a href="/articles/2017/2/6/portland-action-agenda-ways-to-make-a-difference-feb-6-19">Portland Action Agenda: Ways to Make a Difference, Feb 6–19</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/portland-monthly-staff">Portland Monthly Staff</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/6/these-psu-architecture-students-traveled-the-us-mexico-border-to-design-a-better-wall"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_725,w_1088,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Border_Wall_Students_-_PSU_School_of_Architecture_-_8_svhtun.png" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_725,w_1088,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Border_Wall_Students_-_PSU_School_of_Architecture_-_8_svhtun.png" alt="Border wall students   psu school of architecture   8 svhtun" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Architecture</p>
<h1 class='item__title'><a href="/articles/2017/2/6/these-psu-architecture-students-traveled-the-us-mexico-border-to-design-a-better-wall">These PSU Architecture Students Traveled the US-Mexico Border to Design a Better Wall</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/elise-herron">Elise Herron</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/2/how-trump-s-travel-ban-affects-two-psu-students"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2688,w_4032,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_0723_wdwtzg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2688,w_4032,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_0723_wdwtzg.jpg" alt="Img 0723 wdwtzg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Politics</p>
<h1 class='item__title'><a href="/articles/2017/2/2/how-trump-s-travel-ban-affects-two-psu-students">How Trump's Travel Ban Affects Two PSU Students</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/02/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>

<div channels='news-and-city-life' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/2/1/turn-your-protest-sign-into-art-in-a-new-portland-gallery-show"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_1000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/WeThePeople_Invite_etsypo.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_1000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/WeThePeople_Invite_etsypo.jpg" alt="Wethepeople invite etsypo" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>First Thursday</p>
<h1 class='item__title'><a href="/articles/2017/2/1/turn-your-protest-sign-into-art-in-a-new-portland-gallery-show">Turn Your Protest Sign into Art in a New Portland Gallery Show </a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/01/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-468'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-469'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/travel-and-outdoors">Travel &amp; Outdoors</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/2/7/hotel-romance-nine-overnight-options-for-valentines-day"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2033,w_2034,x_1893,y_0/c_fill,h_2033,w_2711/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/allison_inn_fi1mjd.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2033,w_2034,x_1893,y_0/c_fill,h_2033,w_2711/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/allison_inn_fi1mjd.jpg" alt="Allison inn fi1mjd" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Check-In with Love</p>
<h1 class='item__title'><a href="/articles/2017/2/7/hotel-romance-nine-overnight-options-for-valentines-day">Hotel Romance: Nine Overnight Options for Valentine's Day</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/07/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/regan-breeden">Regan Breeden</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/2/6/oregon-s-late-start-crab-season-gets-cracking"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_2333,x_683,y_0/c_fill,h_2333,w_3111/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_59166088_efityv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2333,w_2333,x_683,y_0/c_fill,h_2333,w_3111/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_59166088_efityv.jpg" alt="Shutterstock 59166088 efityv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Local Seafood</p>
<h1 class='item__title'><a href="/articles/2017/2/6/oregon-s-late-start-crab-season-gets-cracking">Oregon's Late-Start Crab Season Gets Cracking</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/regan-breeden">Regan Breeden</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/2/2/how-trump-s-travel-ban-affects-two-psu-students"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2688,w_4032,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_0723_wdwtzg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2688,w_4032,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_0723_wdwtzg.jpg" alt="Img 0723 wdwtzg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Politics</p>
<h1 class='item__title'><a href="/articles/2017/2/2/how-trump-s-travel-ban-affects-two-psu-students">How Trump's Travel Ban Affects Two PSU Students</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/02/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/slideshows/2017/1/27/this-is-oregon-most-epic-dog-sled-race"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_547,w_820,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/ECX_Laurie_Warren__X_4th_place_finisher_in_the_200_mile_race__starts.-1_o5rxv4.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_547,w_820,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/ECX_Laurie_Warren__X_4th_place_finisher_in_the_200_mile_race__starts.-1_o5rxv4.jpg" alt="Ecx laurie warren  x 4th place finisher in the 200 mile race  starts. 1 o5rxv4" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Mushing</p>
<h1 class='item__title'><a href="/slideshows/2017/1/27/this-is-oregon-most-epic-dog-sled-race">This Is Oregon's Most Epic Dog Sled Race</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/27/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/1/23/this-pendleton-institute-is-a-beacon-for-native-art"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1103,w_1650,x_0,y_540/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_crow_s_shadow_rick_bartow_cznrnz.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1103,w_1650,x_0,y_540/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_crow_s_shadow_rick_bartow_cznrnz.jpg" alt="Pomo 0217 crow s shadow rick bartow cznrnz" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Visual Art</p>
<h1 class='item__title'><a href="/articles/2017/1/23/this-pendleton-institute-is-a-beacon-for-native-art">This Pendleton Institute Is a Beacon for Native Art</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>

<div channels='travel-and-outdoors' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/1/23/20-ideas-for-family-fun-in-portland"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1944,w_2912,x_0,y_335/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_kids_opener_mean_face_ffqlxr.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1944,w_2912,x_0,y_335/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_kids_opener_mean_face_ffqlxr.jpg" alt="Pomo 0217 kids opener mean face ffqlxr" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Family</p>
<h1 class='item__title'><a href="/articles/2017/1/23/20-ideas-for-family-fun-in-portland">20+ Ideas for Family Fun in Portland</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
Edited by
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>, <a href="/producers/zach-dundas">Zach Dundas</a>, and <a href="/producers/margaret-seiler">Margaret Seiler</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-470'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/style-and-shopping">Style &amp; Shopping</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/2/6/fade-to-light-returns-to-bring-us-joy"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_795,w_794,x_118,y_0/c_fill,h_795,w_1060/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/16107140_953064734823847_2449222192622461148_o_adsoj1.png" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_795,w_794,x_118,y_0/c_fill,h_795,w_1060/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/16107140_953064734823847_2449222192622461148_o_adsoj1.png" alt="16107140 953064734823847 2449222192622461148 o adsoj1" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Runway Show</p>
<h1 class='item__title'><a href="/articles/2017/2/6/fade-to-light-returns-to-bring-us-joy">Fade to Light Returns to Bring Us Joy</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/1/31/design-within-reach-opens-the-largest-studio-in-the-country-in-portland"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_960,w_961,x_0,y_0/c_fill,h_960,w_1280/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_5866_fkxxif.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_960,w_961,x_0,y_0/c_fill,h_960,w_1280/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_5866_fkxxif.jpg" alt="Img 5866 fkxxif" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Openings</p>
<h1 class='item__title'><a href="/articles/2017/1/31/design-within-reach-opens-the-largest-studio-in-the-country-in-portland">Design Within Reach Opens Its Largest Studio in the Country in Portland</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/31/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/1/23/five-portland-made-gifts-for-furry-friends"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3456,w_5184,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/ginger_beds_john_acree_2_dwqdw2.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_3456,w_5184,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/ginger_beds_john_acree_2_dwqdw2.jpg" alt="Ginger beds john acree 2 dwqdw2" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Pets: Trophy Case</p>
<h1 class='item__title'><a href="/articles/2017/1/23/five-portland-made-gifts-for-furry-friends">Five Portland-Made Gifts for Furry Friends</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/fiona-mccann">Fiona McCann</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/1/23/exquisitely-crafted-knives-to-makeup-for-women-of-color-february-s-best-local-goods"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_562,w_843,x_204,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_trophy_case_mexican_spoons_k2xksi.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_562,w_843,x_204,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_trophy_case_mexican_spoons_k2xksi.jpg" alt="Pomo 0217 trophy case mexican spoons k2xksi" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Winning Finds</p>
<h1 class='item__title'><a href="/articles/2017/1/23/exquisitely-crafted-knives-to-makeup-for-women-of-color-february-s-best-local-goods">Exquisitely Crafted Knives to Makeup for Women of Color, February’s Best Local Goods</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/eden-dawn">Eden Dawn</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/1/23/white-stag-made-portland-into-a-sports-gear-mecca"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_4380,w_6570,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_white_stag_sign_fasmsi.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_4380,w_6570,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_white_stag_sign_fasmsi.jpg" alt="Pomo 0217 white stag sign fasmsi" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>History</p>
<h1 class='item__title'><a href="/articles/2017/1/23/white-stag-made-portland-into-a-sports-gear-mecca">White Stag Made Portland into a Sports Gear Mecca</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/zeb-larson">Zeb Larson</a>
</span>

</p>
</div>
</div>

<div channels='style-and-shopping' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/1/23/this-is-the-guy-who-gives-portland-s-top-chefs-amazing-hair"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1043,w_1563,x_0,y_90/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_hairdresser_Emmanuel_Santana_ygrtyy.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1043,w_1563,x_0,y_90/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_hairdresser_Emmanuel_Santana_ygrtyy.jpg" alt="Pomo 0217 hairdresser emmanuel santana ygrtyy" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hair to the Throne</p>
<h1 class='item__title'><a href="/articles/2017/1/23/this-is-the-guy-who-gives-portland-s-top-chefs-amazing-hair">This Is the Guy Who Gives Portland’s Top Chefs Amazing Hair</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/chad-walsh">Chad Walsh</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-471'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-472'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/health-and-wellness">Health &amp; Wellness</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/2/6/how-looking-out-the-window-can-help-you-survive-a-concrete-world"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_666,w_666,x_192,y_0/c_fill,h_666,w_888/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_320143796_zgh2h3.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_666,w_666,x_192,y_0/c_fill,h_666,w_888/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_320143796_zgh2h3.jpg" alt="Shutterstock 320143796 zgh2h3" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Get Out</p>
<h1 class='item__title'><a href="/articles/2017/2/6/how-looking-out-the-window-can-help-you-survive-a-concrete-world">How Looking out the Window Can Help You Survive a Concrete World</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/regan-breeden">Regan Breeden</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/2/6/portland-s-revocycle-is-quietly-revolutionizing-spin-class"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2667,w_2667,x_0,y_0/c_fill,h_2667,w_3556/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_44A1023-Edit_rxs3jk.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2667,w_2667,x_0,y_0/c_fill,h_2667,w_3556/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/_44A1023-Edit_rxs3jk.jpg" alt=" 44a1023 edit rxs3jk" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Fit City</p>
<h1 class='item__title'><a href="/articles/2017/2/6/portland-s-revocycle-is-quietly-revolutionizing-spin-class">Portland’s Revocycle Is Quietly Revolutionizing Spin Class </a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/2/2/don-t-fear-the-fat-your-body-will-thank-you"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_1000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Unknown-1_uwcnma.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_667,w_1000,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Unknown-1_uwcnma.jpg" alt="Unknown 1 uwcnma" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Good Eats</p>
<h1 class='item__title'><a href="/articles/2017/2/2/don-t-fear-the-fat-your-body-will-thank-you">Don’t Fear the Fat—Your Body Will Thank You </a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/02/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/elise-herron">Elise Herron</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/2/2/get-funky-with-fermentation-folk-hero-sandor-ellix-katz"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_981,w_1473,x_0,y_221/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Sandor_Katz__c__Catherine_Opie_t9hmlx.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_981,w_1473,x_0,y_221/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Sandor_Katz__c__Catherine_Opie_t9hmlx.jpg" alt="Sandor katz  c  catherine opie t9hmlx" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Read 'Em and Eat</p>
<h1 class='item__title'><a href="/articles/2017/2/2/get-funky-with-fermentation-folk-hero-sandor-ellix-katz">Get Funky with Fermentation Folk Hero Sandor Ellix Katz</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/02/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/slideshows/2017/1/27/this-is-oregon-most-epic-dog-sled-race"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_547,w_820,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/ECX_Laurie_Warren__X_4th_place_finisher_in_the_200_mile_race__starts.-1_o5rxv4.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_547,w_820,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/ECX_Laurie_Warren__X_4th_place_finisher_in_the_200_mile_race__starts.-1_o5rxv4.jpg" alt="Ecx laurie warren  x 4th place finisher in the 200 mile race  starts. 1 o5rxv4" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Mushing</p>
<h1 class='item__title'><a href="/slideshows/2017/1/27/this-is-oregon-most-epic-dog-sled-race">This Is Oregon's Most Epic Dog Sled Race</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/27/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>

<div channels='health-and-wellness' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2017/1/26/the-uber-of-pet-care-an-on-demand-veterinary-service-comes-to-portland"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_563,w_845,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_278446307_wufx7r.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_563,w_845,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/shutterstock_278446307_wufx7r.jpg" alt="Shutterstock 278446307 wufx7r" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Pets</p>
<h1 class='item__title'><a href="/articles/2017/1/26/the-uber-of-pet-care-an-on-demand-veterinary-service-comes-to-portland">The Uber of Pet Care: An On-Demand Veterinary Service Comes to Portland</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/26/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/regan-breeden">Regan Breeden</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-473'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/1/25/say-aloha-to-n-mississippi-s-new-vegan-tiki-bar"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1000,x_38,y_0/c_fill,h_1000,w_1333/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nobones-7_bjocuv.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1000,x_38,y_0/c_fill,h_1000,w_1333/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/nobones-7_bjocuv.jpg" alt="Nobones 7 bjocuv" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Restaurant Openings</p>
<h1 class='item__title'><a href="/articles/2017/1/25/say-aloha-to-n-mississippi-s-new-vegan-tiki-bar">Say ‘Aloha’ to N Mississippi’s New Vegan Tiki Bar</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/25/2017</span>
<span class='inline-list__item'>
Photography by
<a href="/producers/molly-woodstock">Molly Woodstock</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/1/23/after-a-shaky-start-bar-casa-vale-finds-its-footing"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1838,w_1840,x_0,y_226/c_fill,h_1838,w_2451/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_bar_casa_vale_uldf6g.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1838,w_1840,x_0,y_226/c_fill,h_1838,w_2451/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_bar_casa_vale_uldf6g.jpg" alt="Pomo 0217 bar casa vale uldf6g" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Eat Here Now</p>
<h1 class='item__title'><a href="/articles/2017/1/23/after-a-shaky-start-bar-casa-vale-finds-its-footing">After a Shaky Start, Bar Casa Vale Finds Its Footing</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/articles/2017/1/23/from-rocker-dives-to-tiki-wonderlands-portland-s-most-amazing-home-bars"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2670,w_4000,x_0,y_260/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_home_bars_opener_gusivl.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2670,w_4000,x_0,y_260/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_home_bars_opener_gusivl.jpg" alt="Pomo 0217 home bars opener gusivl" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Home Bars</p>
<h1 class='item__title'><a href="/articles/2017/1/23/from-rocker-dives-to-tiki-wonderlands-portland-s-most-amazing-home-bars">From Rocker Dives to Tiki Wonderlands, Portland’s Most Amazing Home Bars</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>
<span class='inline-list__item'>
Photography by
<a href="/producers/nashco-photo">NASHCO PHOTO</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2016/12/20/ambitious-wayfinder-beer-is-a-work-in-progress"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2441,w_3661,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0117_eat_wayfinder_beer_dg34ty.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2441,w_3661,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0117_eat_wayfinder_beer_dg34ty.jpg" alt="Pomo 0117 eat wayfinder beer dg34ty" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>First Impressions</p>
<h1 class='item__title'><a href="/articles/2016/12/20/ambitious-wayfinder-beer-is-a-work-in-progress">Ambitious Wayfinder Beer Is a Work in Progress</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>12/20/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2016/10/10/portland-s-best-new-spots-for-a-night-out"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_720,w_1080,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_1016_best_resize_la_moule_fzox5j.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_720,w_1080,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_1016_best_resize_la_moule_fzox5j.jpg" alt="Pomo 1016 best resize la moule fzox5j" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Best Restaurants 2016: Night Out</p>
<h1 class='item__title'><a href="/articles/2016/10/10/portland-s-best-new-spots-for-a-night-out">Portland’s Best New Spots for a Night Out</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/10/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/benjamin-tepler">Benjamin Tepler</a>, <a href="/producers/kelly-clarke">Kelly Clarke</a>, and <a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>

<div channels='bars-and-nightlife' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/articles/2016/10/5/watch-dunks-get-drunk-the-best-bars-for-watching-the-trail-blazers"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2176,w_3264,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_1788_vkgbqg.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2176,w_3264,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_1788_vkgbqg.jpg" alt="Img 1788 vkgbqg" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hit List</p>
<h1 class='item__title'><a href="/articles/2016/10/5/watch-dunks-get-drunk-the-best-bars-for-watching-the-trail-blazers">They Dunk; You Drink: The Best Bars for Watching the Trail Blazers</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>10/05/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/arlo-voorhees">Arlo Voorhees</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
<div class='widget widget--ad ad' data-widget-type='ad' dimensions-desktop='[[970, 250], [970, 90]]' dimensions-large-desktop='[[970, 250], [970, 90]]' dimensions-mobile='[[300, 250]]' dimensions-tablet='[[728, 90]]' id='widget-474'></div>
<div class='widget widget--channel-overview' data-widget-type='channel_overview' id='widget-475'>
<div class='widget__header'>
<h1 class='widget__title'><a href="/home-and-real-estate">Home &amp; Real Estate</a></h1>
</div>
<div class='widget__body'>
<div class='item-featured-collection'>
<div class='item item--primary'>
<a href="/articles/2017/2/6/these-psu-architecture-students-traveled-the-us-mexico-border-to-design-a-better-wall"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_816,w_817,x_143,y_0/c_fill,h_816,w_1088/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Border_Wall_Students_-_PSU_School_of_Architecture_-_8_svhtun.png" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_816,w_817,x_143,y_0/c_fill,h_816,w_1088/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Border_Wall_Students_-_PSU_School_of_Architecture_-_8_svhtun.png" alt="Border wall students   psu school of architecture   8 svhtun" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Architecture</p>
<h1 class='item__title'><a href="/articles/2017/2/6/these-psu-architecture-students-traveled-the-us-mexico-border-to-design-a-better-wall">These PSU Architecture Students Traveled the US-Mexico Border to Design a Better Wall</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>02/06/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/elise-herron">Elise Herron</a>
</span>

</p>
</div>
</div>
<div class='item item--primary'>
<a href="/articles/2017/1/31/design-within-reach-opens-the-largest-studio-in-the-country-in-portland"><div class='item__thumb'>
<div class='aspect_ratio_4_3 thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_960,w_961,x_0,y_0/c_fill,h_960,w_1280/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_5866_fkxxif.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_960,w_961,x_0,y_0/c_fill,h_960,w_1280/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/IMG_5866_fkxxif.jpg" alt="Img 5866 fkxxif" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Openings</p>
<h1 class='item__title'><a href="/articles/2017/1/31/design-within-reach-opens-the-largest-studio-in-the-country-in-portland">Design Within Reach Opens Its Largest Studio in the Country in Portland</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/31/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a>
</span>

</p>
</div>
</div>

<div class='item item--secondary'>
<a href="/slideshows/2017/1/26/these-sleeping-pods-provide-safety-and-warmth-for-portland-s-homeless"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_963,w_1444,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Group_of_pods_3_ywzxt1.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_963,w_1444,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Group_of_pods_3_ywzxt1.jpg" alt="Group of pods 3 ywzxt1" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Development</p>
<h1 class='item__title'><a href="/slideshows/2017/1/26/these-sleeping-pods-provide-safety-and-warmth-for-portland-s-homeless">These 'Sleeping Pods' Provide Safety and Warmth for Portland’s Homeless</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/26/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/ko-ricker">Ko Ricker</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/articles/2017/1/23/from-rocker-dives-to-tiki-wonderlands-portland-s-most-amazing-home-bars"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2670,w_4000,x_0,y_260/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_home_bars_opener_gusivl.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_2670,w_4000,x_0,y_260/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/pomo_0217_home_bars_opener_gusivl.jpg" alt="Pomo 0217 home bars opener gusivl" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Home Bars</p>
<h1 class='item__title'><a href="/articles/2017/1/23/from-rocker-dives-to-tiki-wonderlands-portland-s-most-amazing-home-bars">From Rocker Dives to Tiki Wonderlands, Portland’s Most Amazing Home Bars</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/23/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/kelly-clarke">Kelly Clarke</a>
</span>
<span class='inline-list__item'>
Photography by
<a href="/producers/nashco-photo">NASHCO PHOTO</a>
</span>

</p>
</div>
</div>
<div class='item item--secondary'>
<a href="/slideshows/2017/1/13/suite-year-checking-in-on-portland-s-new-hotel-boom"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_800,w_1200,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Grove_gzjcsu.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_800,w_1200,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Grove_gzjcsu.jpg" alt="Grove gzjcsu" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Hotel Watch 2017</p>
<h1 class='item__title'><a href="/slideshows/2017/1/13/suite-year-checking-in-on-portland-s-new-hotel-boom">Suite Year? Checking In on Portland's New Hotel Boom </a></h1>
<p class='item__meta'>
<span class='inline-list__item'>01/13/2017</span>
<span class='inline-list__item'>
By
<a href="/producers/lauren-kershner">Lauren Kershner</a> and <a href="/producers/ramona-denies">Ramona DeNies</a>
</span>

</p>
</div>
</div>

<div channels='home-and-real-estate' class='ad ad--native' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[1, 1]' dimensions-tablet='[1, 1]' type='native'></div>
<div class='auto-content item item--secondary'>
<a href="/slideshows/2016/12/20/major-architecture-firm-erects-old-towns-first-new-building-in-a-decade"><div class='item__thumb'>
<div class='aspect_ratio_rectangle thumbnail'>
<img data-src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ankram_Moisan_New_Building_December_2016_-_5_uetrlc.jpg" class="cld-responsive" />
<noscript>
<img src="https://res.cloudinary.com/sagacity/image/upload/c_crop,h_1000,w_1500,x_0,y_0/c_limit,dpr_auto,f_auto,fl_lossy,q_80,w_auto/Ankram_Moisan_New_Building_December_2016_-_5_uetrlc.jpg" alt="Ankram moisan new building december 2016   5 uetrlc" />
</noscript>
</div>

</div>
</a><div class='item__content'>
<p class='item__kicker'>Development</p>
<h1 class='item__title'><a href="/slideshows/2016/12/20/major-architecture-firm-erects-old-towns-first-new-building-in-a-decade">Major Architecture Firm Erects Old Town's First New Building in a Decade</a></h1>
<p class='item__meta'>
<span class='inline-list__item'>12/20/2016</span>
<span class='inline-list__item'>
By
<a href="/producers/marty-patail">Marty Patail</a>
</span>

</p>
</div>
</div>

</div>
</div>
</div>
</div>
</div>



</main>
<div class='g-footer'>
<div class='l-section'>
<div class='l-container'>
<div class='g-footer__logo'><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></div>
<div class='g-footer__social'>
<ul class='social-links'>
<li><a class="social-links--fb" title="Facebook" data-tooltip="Facebook" href="https://www.facebook.com/portlandmonthly"></a></li>
<li><a class="social-links--tw" title="Twitter" data-tooltip="Twitter" href="https://twitter.com/PoMoMagazine"></a></li>
<li><a class="social-links--gp" title="Google+" data-tooltip="Google+" href="https://plus.google.com/+portlandmonthly/"></a></li>
<li><a class="social-links--ig" title="Instagram" data-tooltip="Instagram" href="https://instagram.com/pomomagazine/"></a></li>
<li><a class="social-links--pn" title="Pinterest" data-tooltip="Pinterest" href="https://www.pinterest.com/portlandmonthly/"></a></li>
</ul>
</div>
</div>
<div class='l-container'>
<div class='g-footer__contact'><em>A SagaCity Media Publication</em>
<br/>
921 SW Washington Street, Suite 750 &bull;
Portland, OR 97205 &bull;
phone: 503-222-5144 &bull; 
fax: 503-227-8777</div>
</div>
<div class='l-container'>
<ul class='g-footer__menu'>
<li class='g-menu'>
<a class="g-menu__header" href="/">Channels</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurants</a>
</li>
<li class='g-menu__item'>
<a href="/arts-and-entertainment">Art &amp; Entertainment</a>
</li>
<li class='g-menu__item'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
</li>
<li class='g-menu__item'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
</li>
<li class='g-menu__item'>
<a href="/real-estate">Real Estate</a>
</li>
<li class='g-menu__item'>
<a href="/bars-and-nightlife">Bars &amp; Beer</a>
</li>
<li class='g-menu__item'>
<a href="/news-and-profiles">News &amp; Profiles</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/">Blogs</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/blogs/eat-beat">Eat Beat</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/on-the-town">On The Town</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/the-balance">The Balance</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/lookbook">Lookbook</a>
</li>
<li class='g-menu__item'>
<a href="/blogs/tripster">Tripster</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/pages/about">About Us</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/pages/about">Masthead</a>
</li>
<li class='g-menu__item'>
<a href="/pages/advertise">Advertise</a>
</li>
<li class='g-menu__item'>
<a href="/pages/jobs-at-portlandmonthly">Jobs</a>
</li>
<li class='g-menu__item'>
<a href="/pages/intern-guidelines">Internships</a>
</li>
<li class='g-menu__item'>
<a href="/pages/privacy">Privacy Policy</a>
</li>
<li class='g-menu__item'>
<a href="/pages/terms">Terms of Use</a>
</li>
<li class='g-menu__item'>
<a href="/pages/sitemap">Site Map</a>
</li>
<li class='g-menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
</ul>
</li>
<li class='g-menu'>
<a class="g-menu__header" href="/pages/subscribe-choices">Subscriptions</a>
<ul class='g-menu__items'>
<li class='g-menu__item'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Renew Subscription</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Change Address</a>
</li>
<li class='g-menu__item'>
<a href="/pages/subscriber-faq">Subscriber FAQ</a>
</li>
<li class='g-menu__item'>
<a href="/issues/archives">Purchase Back Issues</a>
</li>
<li class='g-menu__item'>
<a href="https://ssl.palmcoastd.com/11401/apps/LOGINSSO">Pay Invoice</a>
</li>
<li class='g-menu__item'>
<a href="/newsletters">Newsletters</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>

</div>
<div class='ad' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[]' dimensions-tablet='[]' type='oop'></div>
<div class='ad ad--wallpaper__container' dimensions-desktop='[1, 1]' dimensions-large-desktop='[1, 1]' dimensions-mobile='[]' dimensions-tablet='[]' type='wallpaper'></div>
<script src="//maps.googleapis.com/maps/api/js?&amp;key=AIzaSyCKmJh-8wRVp_W5y6QMmKdOPFkX7NdwsYY"></script>
<script src="/assets/application-5eff5d96574527ebf4d53e951075e0cc73106d4f4600ade0055bb9038cdba976.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54cbcc7e4df9cf25"></script>
<script>
  function loadAddThis() {
    addthis.init();
    addthis.addEventListener('addthis.menu.share', function(event) {
      params = {
        path: event.data.url,
        source: event.data.service
      };
      $.post('/shares', params);
    });
  }
  loadAddThis();
</script>



<div class='mobile-nav'>
<div class='g-header__logo'>
<a href="/"><img src="/assets/portland_monthly/logo-8c23efbfacef9de3b1ef9228f6c50d0002b62bcb95e5445499ddafceb8873388.png" alt="Logo" /></a>
<button class='g-header__toggle' title='Toggle Menu' type='button'></button>
</div>

<li class='menu mobile-nav__search'>
<form action='/search' method='GET'>
<div class='input--with-button'>
<input name='query' placeholder='Search...' type='text'>
<button></button>
</div>
</form>
</li>
<li class='menu menu--has-children'>
<a href="/eat-and-drink">Eat &amp; Drink</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/eat-beat">Eat Beat Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/restaurants">Find a Restaurant</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/bars">Find a Bar</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/bars-and-nightlife">Bars &amp; Nightlife</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/listings">Best Restaurants</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cheap-eats">Cheap Eats</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/cocktails-and-spirits">Cocktails &amp; Spirits</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/groceries-and-markets">Groceries &amp; Markets</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/food-news-and-events">Food News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/recipes">Recipes</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/restaurant-reviews">Restaurant Reviews</a>
</li>
<li class='menu__item'>
<a href="/eat-and-drink/wine">Wine</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/style-and-shopping">Style &amp; Shopping</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/stores">Find a Shop</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/body-and-beauty">Body &amp; Beauty</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-features">Fashion Features</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/fashion-news-and-events">Fashion News &amp; Events</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/mens-fashion">Men&#39;s Fashion</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/style-and-trends">Shopping &amp; Trends</a>
</li>
<li class='menu__item'>
<a href="/style-and-shopping/womens-fashion">Women&#39;s Fashion</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/arts-and-entertainment">Arts &amp; Culture</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/on-the-town">On The Town Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/events">Event Calendar</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/books-and-talks">Books &amp; Talks</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/comedy">Comedy</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/dance">Dance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/film">Film &amp; Television</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/music">Music</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/special-events">Special Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/theater">Theater &amp; Performance</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/upcoming-events">Upcoming Events</a>
</li>
<li class='menu__item'>
<a href="/arts-and-entertainment/art">Visual Art</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/news-and-profiles">News &amp; City Life</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/news-and-profiles/business">Business</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/city-and-region">City &amp; Region</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/education">Education</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/history">History</a>
</li>
<li class='menu__item'>
<a href="/tags/longreads">Longreads</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/people-and-profiles">People &amp; Profiles</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/politics">Politics</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/science-and-technology">Science &amp; Technology</a>
</li>
<li class='menu__item'>
<a href="/news-and-profiles/sports">Sports</a>
</li>
<li class='menu__item'>
<a href="http://www.pdxmonthly.com/features/2016/2/19/faces-of-portland-2016">Faces of Portland</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/travel-and-outdoors">Travel &amp; Outdoors</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/tripster">Tripster Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/trails">Find a Trail</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/day-trips">Day Trips</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/hiking-and-biking">Hiking &amp; Biking</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-news-and-deals">Travel News &amp; Deals</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/travel-features">Travel Features</a>
</li>
<li class='menu__item'>
<a href="/travel-and-outdoors/weekend-getaways">Weekend Getaways</a>
</li>
</ul>
</li>

<li class='menu menu--has-children'>
<a href="/home-and-garden">Home &amp; Real Estate</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/lookbook">Lookbook Blog</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/design">Architecture &amp; Design</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/portlands-greatest-homes">Featured Homes &amp; Gardens</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/gardening">Gardening</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/home-decor">Home Décor</a>
</li>
<li class='menu__item'>
<a href="/home-and-garden/real-estate">Real Estate</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/health-and-fitness">Health &amp; Wellness</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/blogs/the-balance">The Balance Blog</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/doctors">Top Doctors &amp; Nurses</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/dentists">Top Dentists</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/body-and-wellness">Body &amp; Wellness</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/fitness">Fitness</a>
</li>
<li class='menu__item'>
<a href="/tags/healthy-food">Healthy Food</a>
</li>
<li class='menu__item'>
<a href="/health-and-fitness/health-news-and-events">Health News &amp; Events</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/podcast">Multimedia</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/podcast">Podcast</a>
</li>
<li class='menu__item'>
<a href="/slideshows">Slide Shows</a>
</li>
<li class='menu__item'>
<a href="/videos">Videos</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/best-of-the-city">Best of the City</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/features/2016/4/22/portland-s-best-bars-2016">Bars</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/2/beer">Beer</a>
</li>
<li class='menu__item'>
<a href="/features/2015/6/22/devouring-portland-s-hottest-brunch-spots">Brunch</a>
</li>
<li class='menu__item'>
<a href="/dentists">Dentists</a>
</li>
<li class='menu__item'>
<a href="/doctors">Doctors &amp; Nurses</a>
</li>
<li class='menu__item'>
<a href="/pages/real-estate-2016-the-city">Neighborhoods</a>
</li>
<li class='menu__item'>
<a href="/features/2016/10/10/portland-s-best-new-restaurants-of-2016">Restaurants</a>
</li>
<li class='menu__item'>
<a href="/features/2017/2/1/schools-2017-what-s-the-state-of-education-in-portland">Schools</a>
</li>
<li class='menu__item'>
<a href="/features/2015/7/20/a-field-guide-to-the-best-hiking-and-biking-trails-in-oregon">Trails</a>
</li>
<li class='menu__item'>
<a href="/articles/2016/9/13/oregon-s-50-best-wines">Wine</a>
</li>
</ul>
</li>
<li class='menu'>
<a href="http://www.portlandbrideandgroom.com/">Weddings</a>
</li>
<li class='menu menu--has-children'>
<a href="/issues/current">The Magazine</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item menu__item--bold'>
<a href="/pages/subscribe-choices">Subscribe</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues/current">Current Issue</a>
</li>
<li class='menu__item menu__item--bold'>
<a href="/issues">Past Issues</a>
</li>
<li class='menu__item'>
<a href="/pages/about">About Us</a>
</li>
<li class='menu__item'>
<a href="/pages/contact">Contact Us</a>
</li>
<li class='menu__item'>
<a href="/pages/advertise">Advertise/Media Kit</a>
</li>
</ul>
</li>
<li class='menu menu--has-children'>
<a href="/newsletters">Newsletters</a>
<button class='toggle'></button>
<ul class='menu__items'>
<li class='menu__item'>
<a href="/blogs/eat-beat">Eat Beat</a>
</li>
<li class='menu__item'>
<a href="/blogs/on-the-town">On The Town</a>
</li>
<li class='menu__item'>
<a href="/blogs/lookbook">Lookbook</a>
</li>
<li class='menu__item'>
<a href="/blogs/tripster">Tripster</a>
</li>
<li class='menu__item'>
<a href="/blogs/the-balance">The Balance</a>
</li>
</ul>
</li>

</div>
<div class='mobile-nav__overlay'></div>
</body>
</html>
